<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/wirtschaft/113045-jetzt-kommt-der-grundsteuer-hammer" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="grundsteuer, hammer" />
	<meta name="robots" content="index, follow, noarchive, noimageindex" />
	<meta name="og:title" content="Jetzt kommt der Grundsteuer-Hammer" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.mmnews.de/images/MMnews-Logo1.png" />
	<meta name="og:url" content="https://www.mmnews.de/wirtschaft/113045-jetzt-kommt-der-grundsteuer-hammer" />
	<meta name="og:site_name" content="MMnews" />
	<meta name="og:description" content="Näher an der Wahrheit" />
	<meta name="description" content="Trotz Rekordeinnahmen kriegt der Staat den Hals nicht voll.  Die Steuer-Gewerkschaft rechnet mit deutlichen Grundsteuererhöhungen.  Dafür müssen Tausende neue Stellen geschaffen werden.    Die Deu" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Jetzt kommt der Grundsteuer-Hammer | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?2e25f1aa5e9fa3b92d52c99206a5f01c" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }


article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6cc8f3fc351af8f50de440ce65e93da3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?2e25f1aa5e9fa3b92d52c99206a5f01c" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.mmnews.de/wirtschaft/113045-jetzt-kommt-der-grundsteuer-hammer" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jetzt kommt der Grundsteuer-Hammer" />
	<meta property="og:description" content="Trotz Rekordeinnahmen kriegt der Staat den Hals nicht voll. Die Steuer-Gewerkschaft rechnet mit deutlichen Grundsteuererhöhungen . Dafür müssen Tausende ne..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm hidden-xs"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amm top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="7390516776"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse" >Aktuelle Presse</a></li><li class="sp-menu-item current-item active"><a  href="/wirtschaft" >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse" >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin" >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/politik" >Politik</a></li><li class="sp-menu-item"><a  href="/gold" >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes" >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges" >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe></center></div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/witziges">Witziges</a></span></strong></p>

<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/113110-frauenqote-im-parlament1" itemprop="url">
			<span itemprop="name">
				<h5>Frauenquote im Parlament: Brandenburg schafft Demokratie ab</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/113039-steuererhoehung-weil" itemprop="url">
			<span itemprop="name">
				<h5>Steuererhöhung: Scholz will weiter schröpfen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/113023-mdr-fck-afd" itemprop="url">
			<span itemprop="name">
				<h5>MDR: FCK AfD</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/113006-noten-verzichten" itemprop="url">
			<span itemprop="name">
				<h5>Hurra Hessen: Schulen dürfen auf Noten verzichten</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/112987-hoehere-kfz-steuerbescheide-bds-raet-zu-einspruch" itemprop="url">
			<span itemprop="name">
				<h5>Höhere Kfz-Steuerbescheide: BdS rät zu Einspruch </h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/112939-kmk-praesident-haelt-eu-zuwanderer-fuer-unterschaetzte-schuelergruppe" itemprop="url">
			<span itemprop="name">
				<h5>KMK-Präsident blubbert über EU-Zuwanderer als unterschätzte Schülergruppe</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/112895-video-diese-rede-hielt-broder-bei-der-afd" itemprop="url">
			<span itemprop="name">
				<h5>Video: Diese Rede hielt Broder bei der AfD</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113153-deutsche-post-beharrt-auf-portoerhoehung-um-zehn-prozent" itemprop="url">
			<span itemprop="name">
				<h5>Deutsche Post beharrt auf Portoerhöhung um zehn Prozent</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113154-postchef-fuer-lockerung-des-nachtflugverbots" itemprop="url">
			<span itemprop="name">
				<h5>Postchef für Lockerung des Nachtflugverbots</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113155-bericht-schulze-plant-strengere-vorgaben-fuer-schornsteine" itemprop="url">
			<span itemprop="name">
				<h5>Bericht: Schulze plant strengere Vorgaben für Schornsteine</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113152-ezb-stellt-bedingungen-fuer-grossbanken-fusion" itemprop="url">
			<span itemprop="name">
				<h5>EZB stellt Bedingungen für Großbanken-Fusion</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113151-innenministerium-will-bei-identitaetsverschleierung-abschiebung" itemprop="url">
			<span itemprop="name">
				<h5>Innenministerium will bei Identitätsverschleierung Abschiebung</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113136-deutscher-jagdverband-will-wolf-ins-jagdrecht-aufnehmen" itemprop="url">
			<span itemprop="name">
				<h5>Deutscher Jagdverband will Wolf ins Jagdrecht aufnehmen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113134-haucap-erwartet-steigende-strompreise-durch-kohleausstieg" itemprop="url">
			<span itemprop="name">
				<h5>Haucap erwartet steigende Strompreise durch Kohleausstieg</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/113135-klitschko-bekennt-sich-zu-guaido" itemprop="url">
			<span itemprop="name">
				<h5>Klitschko bekennt sich zu Guaidó</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="color: rgb(128, 128, 128);">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2ALeexR" target="_blank">K&ouml;nnte dieser Mega-Asteroid wirklich in 5 Jahren auf der Erde einschlagen?</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2yQmNFY" target="_blank">Optische T&auml;uschung: Schau 30 Sekunden auf dieses Bild und warte, was passiert</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2AIQOJr" target="_blank">Stephen Hawking: Wenn seine wichtigste Theorie stimmt, k&ouml;nnte er noch am Leben sein</a></strong></span></li>
	<li>
		<strong><span style="font-size:12px;"><a href="https://bit.ly/2xdZPb9" target="_blank">Ist das Gott auf diesem Video? </a></span></strong></li>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2tzcOSF" target="_blank">Supervulkan vor Ausbruch </a></strong></span></span></span></span></b></li>
</ul>

<p>
	<span style="font-size:12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<a href="http://meinradmueller.de" target="_blank"><strong>Kostenlose Werbung</strong></a><br />
	Gratis in die Presse kommen.<br />
	<a href="http://meinradmueller.de" target="_blank">Insider enth&uuml;llt Methode</a></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Jetzt kommt der Grundsteuer-Hammer							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2019-02-01T00:00:26+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		01. Februar 2019	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>Trotz Rekordeinnahmen kriegt der Staat den Hals nicht voll. Die Steuer-Gewerkschaft rechnet mit deutlichen Grundsteuererh&ouml;hungen<wbr />. Daf&uuml;r m&uuml;ssen Tausende neue Stellen geschaffen werden. AfD f&uuml;r Streichung.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	Die Deutsche Steuer-Gewerkschaft rechnet mit Blick auf die Beratungen der Finanzminister von Bund und L&auml;ndern am Freitag &uuml;ber die Grundsteuer mit erheblichen Mehrbelastungen f&uuml;r die B&uuml;rger.</p>

<p>
	&quot;Ich rechne mit deutlichen Steuererh&ouml;hungen in den Zentren der Gro&szlig;st&auml;dte&quot;, sagte der Gewerkschaftschef Thomas Eigenthaler dem &quot;Tagesspiegel&quot; (Freitagsausgabe). &quot;Die Werte werden auf alle F&auml;lle h&ouml;her als bisher.&quot;</p>

<p>
	Mieter k&ouml;nnten davon jedoch &quot;mit einem Federstrich&quot; ausgenommen werden: &quot;Man m&uuml;sste einfach nur die Betriebskostenverordnung &auml;ndern und die Grundsteuer aus dem Katalog der umlagef&auml;higen Betriebskosten streichen.&quot; Eigenthaler forderte Tausende neue Stellen f&uuml;r die Neubewertung von 36 Millionen Grundst&uuml;ckseinheiten.</p>

<p>
	&quot;Unser Hauptproblem ist, dass wir f&uuml;r die Neubewertung aller Grundst&uuml;cke nur f&uuml;nf Jahre Zeit haben&quot;, sagte er. &quot;Ohne zus&auml;tzliches Personal ist das nicht zu schaffen. Bundesweit brauchen wir mindestens 3.000 neue Stellen.&quot;</p>

<h3>
	AfD will Grundsteuer abschaffen</h3>

<p>
	Der finanzpolitischer Sprecher der AfD Fraktion im Bundestag, Kay Gottschalk, zu dem Vorschlag, die Grundsteuer nicht mehr auf Mieter umzuw&auml;lzen:</p>

<p>
	&bdquo;Dieser Vorschlag w&uuml;rde die Mieter nur auf den ersten Blick sch&uuml;tzen. In der Realit&auml;t w&uuml;rde es sie sogar mittel bis langfristig sch&auml;digen, da Investitionen in den Bau von normalen Mietwohnungen noch unattraktiver werden.</p>

<p>
	Die Grundsteuer sollte daher weiter umlagef&auml;hig bleiben, es sei denn man schafft sie richtigerweise ganz ab.</p>

<p>
	Bei der derzeitigen Haushaltslage, mit einem knapp zweistelligen Milliarden&uuml;berschuss, sollte man anfangen den B&uuml;rger zu entlasten und da bietet sich die Grundsteuer geradezu an.</p>

<p>
	Das neu vorgestellte Modell von Herrn Scholz l&auml;uft darauf&nbsp; hinaus, dass 35 Millionen Grundst&uuml;cke neu bewertet werden m&uuml;ssen. Man sollte sich diesen Mammut Akt f&uuml;r die Verwaltung lieber sparen und diese unn&ouml;tige Belastung abschaffen.&ldquo;</p>



			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'mmnews-de';
				var disqus_url = 'https://www.mmnews.de/wirtschaft/113045-jetzt-kommt-der-grundsteuer-hammer';
				var disqus_identifier = '4fe3718950_id113045';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'de';
				};
				//]]>
			</script>
			

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-mmnews.js" async="async"></script>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="color: rgb(128, 128, 128);">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2ALeexR" target="_blank">K&ouml;nnte dieser Mega-Asteroid wirklich in 5 Jahren auf der Erde einschlagen?</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2yQmNFY" target="_blank">Optische T&auml;uschung: Schau 30 Sekunden auf dieses Bild und warte, was passiert</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2AIQOJr" target="_blank">Stephen Hawking: Wenn seine wichtigste Theorie stimmt, k&ouml;nnte er noch am Leben sein</a></strong></span></li>
	<li>
		<strong><span style="font-size:12px;"><a href="https://bit.ly/2xdZPb9" target="_blank">Ist das Gott auf diesem Video? </a></span></strong></li>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2tzcOSF" target="_blank">Supervulkan vor Ausbruch </a></strong></span></span></span></span></b></li>
</ul>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mmnewsde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amm unter artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="4490521690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><iframe onload="iFrameHeight(this)"	id="blockrandom-96"
	name=""
	src="https://www.ariva.de/widgets/mm-news/_topflop"
	width="100%"
	height="209"
	scrolling="no"
	frameborder="0"
	title="Börsen-News"
	class="wrapper" >
	Keine IFrames</iframe>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113156-software-ag-wie-sind-die-zahlen-einzuschaetzen" itemprop="url">
			<span itemprop="name">
				<h6>Software AG: Wie sind die Zahlen einzuschätzen?</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113150-deutsche-bank-milliarden-boni-im-blickpunkt" itemprop="url">
			<span itemprop="name">
				<h6>Deutsche Bank: Milliarden-Boni im Blickpunkt</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113149-parrot-aktie-uebernahme-auf-der-zielgeraden" itemprop="url">
			<span itemprop="name">
				<h6>Parrot-Aktie: Übernahme auf der Zielgeraden</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113148-tui-aktie-steht-hier-ein-comeback-an-ichimoku" itemprop="url">
			<span itemprop="name">
				<h6>TUI-Aktie: Steht hier ein Comeback an? (Ichimoku)</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113147-deutsche-post-aktie-wie-geht-es-nun-weiter-ichimoku" itemprop="url">
			<span itemprop="name">
				<h6>Deutsche Post-Aktie: Wie geht es nun weiter? (Ichimoku)</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113146-rwe-aktie-der-kurs-arbeitet-sich-immer-weiter-nach-oben-ichimoku" itemprop="url">
			<span itemprop="name">
				<h6>RWE-Aktie: Der Kurs arbeitet sich immer weiter nach oben! (Ichimoku)</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113144-adidas-aktie-der-trend-ist-wieder-aufwaertsgerichtet-ichimoku" itemprop="url">
			<span itemprop="name">
				<h6>Adidas-Aktie: Der Trend ist wieder aufwärtsgerichtet! (Ichimoku)</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/113145-bmw-aktie-langsam-geht-es-wieder-nach-oben-ichimoku" itemprop="url">
			<span itemprop="name">
				<h6>BMW-Aktie: Langsam geht es wieder nach oben! (Ichimoku)</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="http://www.ahriman.com/cgi-local/tu.pl?url=1128&amp;id=MMnews_20181208" rel="noopener noreferrer" target="_blank"><img src="/images/Nofo/Ahriman_Banner_KB212_180x300.gif " style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin Live			</th>
		</tr>
			<tr>
			<td>
				<iframe height="25" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_bitcoin_usd" style="border:0px; overflow:hidden;" width="160"></iframe><br>

<div style="font-size:12px">
	<h2 style="font-size: 12px; line-height: 19px; margin: 0px;">
		Bitcoin-Kurs (Bitcoin/Euro)</h2>
	<a href="https://www.ariva.de/btc-eur-bitcoin-euro-kurs" target="_blank" title="BTC/EUR (Bitcoin / Euro) Währung auf ARIVA.DE"><img alt="BTC/EUR (Bitcoin / Euro) Währung Chart" src="https://www.ariva.de/chart/images/arivachart?secu=111697700&amp;boerse_id=163&amp;t=intraday&amp;displayLegend=0&amp;size=free&amp;width=180&amp;height=100" style="border:none" width="180" /></a>


	<div style="padding-top:3px;font-size:12px;color:grey">
		Kursanbieter: <a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></div>
Bitcoin + Ethereum kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>


	<div style="padding-top:3px;font-size:12px;color:grey">
		<b><a href="http://btcpost.net" target="_blank">Bitcoin realtime Quotes + News</a></b>
</div>

	

<a href="/wirtschaft/32484-die-100-reichsten-bitcoin-konten" 
				<b>Die 100 reichsten Bitcoin-Adressen</b></a>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/110683-sap-blockchain-gegen-faelschungen" itemprop="url">
			<span itemprop="name">
				<h5>SAP: Blockchain gegen Fälschungen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/109893-bitcoin-iota-monero-wie-heht-es-jetzt-weiter" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin, IOTA, Monero: Wie geht es jetzt weiter?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/109399-bitcoin-iota-monero-neue-stopps" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin, IOTA, Monero: Neue Stopps</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/107490-bitcoin-iota-binance-prognose-2019" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin, IOTA, Binance: Prognose 2019</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/106145-bitcoin-ethereum-iota-jetzt-wieder-rein" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin, Ethereum, IOTA: Jetzt wieder rein?</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">12QcrfGYrkQHKCqo3dsUJsTJeiJqfnLnA9</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: rgb(255, 0, 0);">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-9" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<p>
	<strong><a href="http://preschau.com/" target="_blank">Mainstream Trash</a></strong></p>

<p>
	<strong><a href="http://polizeiinfo.com/" target="_blank">Polizeimeldungen</a></strong></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://der-klare-blick.com/?p=36618">
								B&ouml;rsen: Kommt jetzt die gro&szlig;e Baisse?				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://der-klare-blick.com/?p=36609">
								Merkel-D&auml;mmerung: Wird die EU zur Diktatur?				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://der-klare-blick.com/?p=36606">
								US-Dollar: Die gef&auml;hrlichste W&auml;hrung der Welt				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://der-klare-blick.com/?p=36601">
								Der (Alb-)Traum der Gleichheit				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/113110-frauenqote-im-parlament1"><div class="title">Frauenquote im Parlament: Brandenburg schafft Demokratie ab</div></a></div><div class="evofp-table-cell-body"><p><p dir="ltr">
	<strong>Gleichstellungswahnsinn und Gleichstellungswahlen: Brandenburg schafft Wahlgrunds&auml;tze Freiheit und Gleichheit ab. Mehr Frauen im Parlament per Gesetz! Damit sind Landtagswahlen zuk&uuml;nftig weder&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/113039-steuererhoehung-weil"><div class="title">Steuererhöhung: Scholz will weiter schröpfen</div></a></div><div class="evofp-table-cell-body"><p>
	<strong>In seiner Forderung nach einem h&ouml;heren Spitzensteuersatz bekommt Bundesfinanzminister Olaf Scholz (SPD) Unterst&uuml;tzung von seinem Parteigenossen, Niedersachsens Ministerpr&auml;sident Stephan&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/113023-mdr-fck-afd"><div class="title">MDR: FCK AfD</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Beim MDR l&auml;uft ein Mitarbeiter durchs Bild, der seine politische Einstellung per T-Shirt verr&auml;t: FCK AfD.</strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/113006-noten-verzichten"><div class="title">Hurra Hessen: Schulen dürfen auf Noten verzichten</div></a></div><div class="evofp-table-cell-body"><p>
	<strong>Viele hessische Schulen sollen k&uuml;nftig selbst entscheiden k&ouml;nnen, ob sie ihre Sch&uuml;ler benoten oder ihnen stattdessen schriftliche Bewertungen ausstellen. Das best&auml;tigte ein Sprecher&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/112987-hoehere-kfz-steuerbescheide-bds-raet-zu-einspruch"><div class="title">Höhere Kfz-Steuerbescheide: BdS rät zu Einspruch </div></a></div><div class="evofp-table-cell-body"><p>
	<p>
		<strong>Bund der Steuerzahler (BdS) r&auml;t zum Einspruch und kritisiert die Informationspolitik der Beh&ouml;rde</strong></p>

	</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/112939-kmk-praesident-haelt-eu-zuwanderer-fuer-unterschaetzte-schuelergruppe"><div class="title">KMK-Präsident blubbert über EU-Zuwanderer als unterschätzte Schülergruppe</div></a></div><div class="evofp-table-cell-body"><p>
	<strong>Der neue Pr&auml;sident der Kultusministerkonferenz (KMK), Hessens Ressortchef Alexander Lorz (CDU), h&auml;lt die Kinder von Zuwanderern aus EU-Staaten f&uuml;r eine zu Unrecht untersch&auml;tzte Sch&uuml;lergruppe&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/112895-video-diese-rede-hielt-broder-bei-der-afd"><div class="title">Video: Diese Rede hielt Broder bei der AfD</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Henryk M. Broder war am gestrigen Abend zu diesem Thema bei der AfD zu Gast: &quot;Das Ende der Demokratie, wie wir sie kennen und was die political correctness dazu beitr&auml;gt.&quot; </strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113153-deutsche-post-beharrt-auf-portoerhoehung-um-zehn-prozent"><div class="title">Deutsche Post beharrt auf Portoerhöhung um zehn Prozent</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/113153-deutsche-post-beharrt-auf-portoerhoehung-um-zehn-prozent"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_5871_ehgksshtcs_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Deutsche Post beharrt auf Portoerhöhung um zehn Prozent" title="Deutsche Post beharrt auf Portoerhöhung um zehn Prozent" /></div></a><p>Im Streit um die Anhebung des Briefportos zum 1. April erwartet die Deutsche Post ein Ergebnis in gut vier Wochen: Der Post-Vorstandschef Frank Appel fordert die Bundesnetzagentur erneut auf, die beantragte&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113154-postchef-fuer-lockerung-des-nachtflugverbots"><div class="title">Postchef für Lockerung des Nachtflugverbots</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/113154-postchef-fuer-lockerung-des-nachtflugverbots"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_11567_opdpohbpfr_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Postchef für Lockerung des Nachtflugverbots" title="Postchef für Lockerung des Nachtflugverbots" /></div></a><p>Der Vorstandsvorsitzende der Deutschen Post, Frank Appel, hat sich daf&uuml;r ausgesprochen, die Nachtflugverbote in Deutschland einzuschr&auml;nken. "Es gibt heute so viel leisere Flugzeuge, die wir auch&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113155-bericht-schulze-plant-strengere-vorgaben-fuer-schornsteine"><div class="title">Bericht: Schulze plant strengere Vorgaben für Schornsteine</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/113155-bericht-schulze-plant-strengere-vorgaben-fuer-schornsteine"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12678_qrjmqjkeqp_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Bericht: Schulze plant strengere Vorgaben für Schornsteine" title="Bericht: Schulze plant strengere Vorgaben für Schornsteine" /></div></a><p>Im Kampf gegen Luftverschmutzung will Bundesumweltministerin Svenja Schulze (SPD) laut eines Medienberichts die Bauvorgaben f&uuml;r Holz- und Kohleheizungen in deutschen Haushalten deutlich versch&auml;rfen.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113152-ezb-stellt-bedingungen-fuer-grossbanken-fusion"><div class="title">EZB stellt Bedingungen für Großbanken-Fusion</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/113152-ezb-stellt-bedingungen-fuer-grossbanken-fusion"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_10337_qrrtrtrhdm_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="EZB stellt Bedingungen für Großbanken-Fusion" title="EZB stellt Bedingungen für Großbanken-Fusion" /></div></a><p>Die &Uuml;berlegungen f&uuml;r eine m&ouml;gliche Fusion von Deutscher Bank und Commerzbank sind laut eines Zeitungsberichts weiter gediehen als bislang bekannt und besch&auml;ftigen mittlerweile auch die&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113151-innenministerium-will-bei-identitaetsverschleierung-abschiebung"><div class="title">Innenministerium will bei Identitätsverschleierung Abschiebung</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/113151-innenministerium-will-bei-identitaetsverschleierung-abschiebung"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_6276_rmpscqbjmr_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Innenministerium will bei Identitätsverschleierung Abschiebung" title="Innenministerium will bei Identitätsverschleierung Abschiebung" /></div></a><p>Das von Horst Seehofer (CSU) gef&uuml;hrte Bundesinnenministerium will Ausreisepflichtigen, die ihre Abschiebung selbst verhindern, die Duldung entziehen. Das berichtet die "Welt" in ihrer Freitagausgabe.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113136-deutscher-jagdverband-will-wolf-ins-jagdrecht-aufnehmen"><div class="title">Deutscher Jagdverband will Wolf ins Jagdrecht aufnehmen</div></a></div><div class="evofp-table-cell-body"><p>Der Streit &uuml;ber den Umgang mit der R&uuml;ckkehr des Gro&szlig;raubtieres Wolf nach Deutschland spitzt sich weiter zu: Der Deutsche Jagdverband (DJV) pl&auml;diert f&uuml;r eine Aufnahme des Wolfs&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/113134-haucap-erwartet-steigende-strompreise-durch-kohleausstieg"><div class="title">Haucap erwartet steigende Strompreise durch Kohleausstieg</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/113134-haucap-erwartet-steigende-strompreise-durch-kohleausstieg"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_6784_mrhjgdnoia_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Haucap erwartet steigende Strompreise durch Kohleausstieg" title="Haucap erwartet steigende Strompreise durch Kohleausstieg" /></div></a><p>Der Professor an der Heinrich-Heine-Universit&auml;t D&uuml;sseldorf und ehemalige Vorsitzende der Monopolkommission, Justus Haucap, erwartet im Zuge des Ausstiegs aus der Kohleverstromung steigende Strompreise.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs"><div class="sp-module "><div class="sp-module-content"><p>
	<span style="font-size: 10pt;">MMNews Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><p><br>
	B&uuml;cher:</p>
<p>
	<span style="color: rgb(153, 0, 0);"><span style="font-size: 12pt; color: rgb(255, 0, 0);"><strong><a href="http://astore.amazon.de/michaelmross" target="_blank">Literatur-Empfehlungen</a></strong></span></span></p><br><br></div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
<li><span style="color: #000000; font-size: 10pt;"><a id="fm_file" title="Kostenloser Newsletter" href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" target="_blank" rel="noopener noreferrer">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">     (2-3 Mal pro Woche)</span></span></li>
<li><span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" target="_blank" rel="noopener noreferrer">MMnews am Abend</a></span> <strong>    </strong>    <span style="font-size: 8pt;">(tägl. Zusammenfassung per Mail)</span></span></li>
<li><span style="font-size: 10pt;"><a title="Subscribe to my feed" href="http://feeds2.feedburner.com/mmnews/Qliz" target="_blank" rel="alternate noopener noreferrer" type="application/rss+xml">Subscribe in a reader </a></span>           <a href="http://feeds.feedburner.com/mmnews/Qliz" target="_blank" rel="noopener noreferrer"><img style="border: 0pt none;" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" alt="" width="88" height="26" /></a></li>
</ul></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;"><b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a title="Anfragen hier" href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" rel="noopener noreferrer">WERBEN auf MMnews</a></strong></span></span><br /> Banner + Textanzeigen <br /> <a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" rel="noopener noreferrer"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
<p style="text-align: center;"><img src="https://i.imgur.com/8uEm3hU.jpg" alt="https://i.imgur.com/8uEm3hU.jpg" width="200" height="200" /></p></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="http://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-11" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--
adnetTag={ 
  format:['640x360'],
  section:57041,
  topPub:1755
};
//-->
</script>
<script type="text/javascript" src="//ad.adnet.de/ad2.js"></script></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<ul>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2pgRcbJ" target="_blank">Die Reimanns - Deutschlands reichste Familie</a></strong></span></span></span></span></b></li>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2IjV8kD" target="_blank">Von dieser Atom-Katastrophe wusste bislang fast niemand!</a></strong></span></span></span></span></b></li>
</ul>
</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="http://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="http://www.mmnews.de/index.php/component/content/article/94"> </a><a href="http://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="http://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="http://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2017 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
