<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/wirtschaft/154155-wahlforscher-am-pranger-aktien-zickzack" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="wahlforscher, pranger, aktien, zickzack" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="In Bezug auf die US-Wahl lagen Prognosen wieder dramatisch daneben.  Das hatte auch Auswirkungen auf die Finanzmärkte. Eine wochenlange Hängepartie wie im Jahr 2000 bei der Wahl zwischen Al Gore geg" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Wahlforscher am Pranger / Aktien Zickzack | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?cbd751f553dafcfa3216352bed5e55a6" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }

#sp-top-bar {
  padding: 0;
}

#sp-top-bar .sp-module .sp-module-content .custom p{
	margin: 0;
}

article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}


.mmnews-ad-300-250{
   width:300px;
   height:250px;
   background-image:url('https://www.mmnews.de/images/Nofo/Banner_KB213_300x250_V2.gif');
   margin:0; 
   padding:0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5572eab3bbe0835916234914f503fc99","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/system/js/core.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?cbd751f553dafcfa3216352bed5e55a6" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Wahlforscher am Pranger / Aktien Zickzack" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.mmnews.de/images/mmnews.jpg" />
	<meta property="og:url" content="https://www.mmnews.de/wirtschaft/154155-wahlforscher-am-pranger-aktien-zickzack" />
	<meta property="og:site_name" content="MMnews" />
	<meta property="og:description" content="Näher an der Wahrheit" />
	<meta property="og:description" content="In Bezug auf die US-Wahl lagen Prognosen wieder dramatisch daneben. Das hatte auch Auswirkungen auf die Finanzmärkte. Eine wochenlange Hängepartie wie im J..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var yieldlove_site_id = "mmnews.de";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mmnews.de'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Artikel einsenden / submit articles</a> </span></p>
</div>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836240245-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836240245-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240245-0'); });
    </script>
</div>
</div></div></div></div></div></div></header><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse"  >Aktuelle Presse</a></li><li class="sp-menu-item current-item active"><a  href="/wirtschaft"  >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse"  >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin"  >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/politik"  >Politik</a></li><li class="sp-menu-item"><a  href="/gold"  >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes"  >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges"  >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe>
<p><a href="https://www.max-otte-fonds.de/" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/MMnews_Banner_Fonds_Desktop.jpg" /></a></p></center>







</div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_320x50_1', [320, 50], 'div-gpt-ad-1407836259298-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836259298-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836259298-0'); });
    </script>
</div>
<p><a href="https://www.max-otte-fonds.de/" target="_blank" rel="noopener noreferrer"><img src="/images/MMnews_Banner_Fonds_Mobil.jpg" /></a></p>
</center>

<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/vermischtes">Panorama</a></span></strong></p>

<iframe align="" frameborder="2" height="138" width="362" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe>
<iframe src="https://cdn.plus500.com/Media/Buttons/Responsive/56002/index.html?set=Start_Trading_Buttons&language=DE&country=DE&url=https%3A%2F%2Fwww.plus500.de%2F%3Fid%3D127135%26pl%3D2&isRW=1" width="360" height="80" scrolling="no" frameborder="0" style="border:none"></iframe>

MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank">Goldaktien</a></strong><p><span style="font-size:12px;">Infos: <a href="http://goldaktien-pur.com/" target="_blank">goldaktien-pur.com</a></span>
<center>
<p><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1139&amp;id=mmnews_20200915" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_KB223_GV_RLV_300x250_RZ.gif" /></a></p>
<p><a href="http://www.bund-gegen-anpassung.com/cgi-local/tu.pl?url=1116&amp;id=MMNewsSep20" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_Sputnik_300x250.gif" /></a></p>


	<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836256571-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836256571-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836256571-0'); });
    </script>
</div>

</center></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-position5" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=aak_zV5xjtg">
                                Bargeld-Abschaffung so gut wie sicher?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=MMsm76One70">
                                Der Gef&auml;ngnis-Staat                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=VFqc8Bd5G4o">
                                Lockdown f&uuml;r immer?                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/154177-pflicht-zur-nutzung-der-corona-warn-app" itemprop="url">
			<span itemprop="name">
				<h5>Pflicht zur Nutzung der Corona-App?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/154169-nrw-innenminister-fussfesseln-funktionieren" itemprop="url">
			<span itemprop="name">
				<h5>NRW-Innenminister: Fußfesseln funktionieren</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/154156-wirecard-jetzt-auch-als-buch-film" itemprop="url">
			<span itemprop="name">
				<h5>Wirecard: Jetzt auch als Buch + Film</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/154138-bdvr-verwaltungsgerichte-gut-fuer-klagewelle-geruestet" itemprop="url">
			<span itemprop="name">
				<h5>Verwaltungsgerichte erwarten Klagewelle</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/154137-biden-nach-us-wahl-weiter-vorn-trump-zweifelt-ergebnisse-an" itemprop="url">
			<span itemprop="name">
				<h5>Biden nach US-Wahl weiter vorn - Trump zweifelt Ergebnisse an</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/154122-erstmals-ueber-20-000-corona-neuinfektionen-am-tag" itemprop="url">
			<span itemprop="name">
				<h5>Erstmals über 20.000x positiv</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/154081-rki-korrigiert-zahl" itemprop="url">
			<span itemprop="name">
				<h5>RKI-Chaos: Positiv-Zahlen wieder nach oben korrigiert</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=aak_zV5xjtg">
                                Bargeld-Abschaffung so gut wie sicher?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=MMsm76One70">
                                Der Gef&auml;ngnis-Staat                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=VFqc8Bd5G4o">
                                Lockdown f&uuml;r immer?                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank">Goldaktien</a></strong><p><span style="font-size:12px;">Infos: <a href="http://goldaktien-pur.com/" target="_blank">goldaktien-pur.com</a></span>

<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154188-mehr-deutsche-gefangene-im-iran-als-bisher-bekannt" itemprop="url">
			<span itemprop="name">
				<h5>Mehr deutsche Gefangene im Iran als bisher bekannt</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154187-realloehne-gesunken-und-mietkosten-gestiegen" itemprop="url">
			<span itemprop="name">
				<h5>Reallöhne gesunken und Mietkosten gestiegen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154186-europa-league-hoffenheim-laesst-liberec-keine-chance" itemprop="url">
			<span itemprop="name">
				<h5>Europa League: Hoffenheim lässt Liberec keine Chance</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154185-bundestag-beschliesst-zensusverschiebung-auf-2022" itemprop="url">
			<span itemprop="name">
				<h5>Bundestag beschließt Zensusverschiebung auf 2022</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154184-us-boersen-legen-kraeftig-zu-maerkte-sehen-knappe-us-wahl-entspannt" itemprop="url">
			<span itemprop="name">
				<h5>US-Börsen legen kräftig zu - Märkte sehen knappe US-Wahl entspannt</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154183-europa-league-leverkusen-besiegt-beer-sheva" itemprop="url">
			<span itemprop="name">
				<h5>Europa League: Leverkusen besiegt Beer Sheva</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154182-umfrage-mehrheit-haelt-aktuelle-corona-massnahmen-fuer-angemessen" itemprop="url">
			<span itemprop="name">
				<h5>Umfrage: Mehrheit hält aktuelle Corona-Maßnahmen für angemessen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/154181-us-notenbank-laesst-leitzins-unveraendert" itemprop="url">
			<span itemprop="name">
				<h5>US-Notenbank lässt Leitzins unverändert</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><span style="font-size:16px;">H&ouml;re Gottes Wort</span></strong><br />
	Pastor Johannes Matutis<br />
	<a href="https://berliner-predigten.de" target="_blank">https://berliner-predigten.de</a></p>

<hr />
<p>
	<a href="http://meinrad-mueller.de" target="_blank"><strong>Ihr eigenes Buch</strong></a><br />
	<span style="font-size:12px;">erh&ouml;ht ihr Ansehen augenblicklich</span><br />
	<a href="http://meinrad-mueller.de" target="_blank">Autorenteam hilft</a></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Wahlforscher am Pranger / Aktien Zickzack							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-11-06T00:00:31+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		06. November 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>In Bezug auf die US-Wahl lagen Prognosen wieder dramatisch daneben. Das hatte auch Auswirkungen auf die Finanzm&auml;rkte. Eine wochenlange H&auml;ngepartie wie im Jahr 2000 bei der Wahl zwischen Al Gore gegen George Bush steht an.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	<span style="font-size:12px;">von Sascha Opel</span></p>

<p>
	Als ob das Jahr 2020 mit dem schnellsten (und innerhalb der kurzen Zeitspanne im M&auml;rz auch noch heftigsten) B&ouml;rsencrash aller Zeiten, mit der Corona-Pandemie, den gr&ouml;&szlig;ten Gelddruckma&szlig;nahmen der Geschichte und dem schleichenden Entzug der Freiheitsrechte nicht schon genug zu bieten hatte, so setzt die US- Pr&auml;sidentschaftswahl noch ein weiteres Puzzleteilchen in dieses historische Jahr.</p>

<p>
	Wir ahnten es bereits am Dienstag, als wir schrieben, dass die Wahlnacht in den USA spannend wie nie werden k&ouml;nnte. Wir haben den Prognosen der Demoskopen, die Biden bis zu 10% vorne sahen, nicht recht getraut.</p>

<p>
	Denn: Von 11 Amerikanern, die wir pers&ouml;nlich kennen und die wir vor der Wahl befragten, hatten 9 sich klar f&uuml;r Trump ausgesprochen (als Hauptgrund wurden nat&uuml;rlich Steuern und Wirtschaft genannt, also der eigene Geldbeutel) und nur zwei f&uuml;r Biden.</p>

<p>
	Nun ist jedoch das eingetreten, was denkbar ung&uuml;nstig scheint. Es k&ouml;nnte sich bis zu einem klaren Ergebnis noch l&auml;nger hinziehen, auch weil Trump bei einem sehr H&auml;ngepartie wie im Jahr 2000? knappen Biden-Sieg bis zum Supreme Court gehen d&uuml;rfte.</p>

<p>
	Damit w&auml;re eine wochenlange H&auml;ngepartie wie im Jahr 2000 bei der Wahl zwischen Al Gore gegen George Bush m&ouml;glich, als das Ergebnis in Florida angezweifelt wurde.</p>

<p>
	Zur Erinnerung: Die Stimmausz&auml;hlung in Florida, einem der besonders umk&auml;mpften, gro&szlig;en Swing States, dauerte damals mehr als einen Monat. Am Ende lag Bush hauchd&uuml;nn vor seinem demokratischen Konkurrenten Gore.</p>

<p>
	Auch nach richterlich angeordneten Nachz&auml;hlungen in einigen Wahlkreisen und der h&ouml;chstrichterlichen &Uuml;berpr&uuml;fung durch den Supreme Court blieb der Wahlausgang umstritten. Als der damalig mehrheitlich republikanisch besetzte Supreme Court letztinstanzlich eine erneute Nachz&auml;hlung in bestimmten Wahlkreisen Floridas verbot, war der Wahlsieg des republikanischen Kandidaten George W. Bush offiziell.</p>

<p>
	Er hatte die Pr&auml;sidentschaftswahl mit einer bis heute umstrittenen Differenz von nur 537 Stimmen in Florida gewonnen. Von den entscheidenden insgesamt 538 Wahlm&auml;nnerstimmen konnte George W. Bush mit 271 Stimmen die Mehrheit f&uuml;r sich gewinnen (eine Stimme mehr als die notwendigen 270).</p>

<p>
	Ob sich so ein Szenario wiederholt ist offen. Aber es w&uuml;rde in der Dramaturgie ziemlich gut zu diesem irren Jahr passen. F&uuml;r uns als Anleger bringt die H&auml;ngepartie ein Timing-Problem.</p>

<p>
	<strong>B&ouml;rsen</strong></p>

<p>
	Tauchen die M&auml;rkte nochmals ab? Hatte man schon Biden eingepreist? Was passiert, wenn Trump doch noch gewinnt? Ein Blick auf die Reaktion der Aktienm&auml;rkte, als Trump gestern schon als Gewinner gehandelt wurde, ist nur wenig hilfreich.</p>

<p>
	Klar, der Anstieg der Tech-Aktien, die in den Tagen zuvor schwach waren und einen Biden-Sieg eingepreist hatten, war absehbar. Diese d&uuml;rften aber auch bei einem Biden-Sieg nicht wirklich um ihre Existenz f&uuml;rchten. Viele bef&uuml;rchteten eine Zerschlagung der Tech-Riesen in ihre Einzelteile, sollte Biden siegen.</p>

<p>
	Doch selbst wenn sich Biden die Big Techs vorkn&uuml;pfen sollte: Eine Alphabet in seine Einzelteile wie Google oder Youtube zu zerschlagen, w&uuml;rde wahrscheinlich sogar noch einen Mehrwert f&uuml;r Aktion&auml;re heben.</p>

<p>
	&Auml;hnlich bei Facebook, wenn man es in Instagram, WhatsApp und Facebook aufteilen w&uuml;rde. Insofern d&uuml;rfte die Schw&auml;che der Techs vor der Wahl ebenso &uuml;bertrieben gewesen sein, wie der gestrige Freudensprung (facebook +8,3%, Alphabet +6%, Amazon +6,3%) &uuml;ber einen m&ouml;glichen Trump-Sieg.</p>

<p>
	Sah es bis Mittag noch nach einem klaren Trump-Sieg in wichtigen Swing States aus, holte Biden im Laufe des Nachmittags pl&ouml;tzlich &uuml;berall dort auf (insbesondere in Michigan), wo Trump scheinbar uneinholbar in F&uuml;hrung lag.</p>

<p>
	<strong>US-Anleihemarkt auf dem falschen Fu&szlig; erwischt </strong></p>

<p>
	Interessanter als die Reaktion des &bdquo;dummen Aktienmarktes&ldquo; war da schon die Reaktion des &uuml;blicherweise &bdquo;schlaueren&ldquo; Anleihemarktes. Dieser wurde anscheinend auf dem falschen Fu&szlig; erwischt und reagierte auf die &uuml;berraschende Trump-F&uuml;hrung mit einem heftigen Einbruch der US-Renditen um 114 Basispunkte.</p>

<p>
	Die 10-j&auml;hrige US-Rendite fiel von 0,882% auf 0,768%. Das Kapital floss also massiv in US-Staatsanleihen. Man sieht am Anstieg der Rendite vor der Wahl, dass der Anleihenmarkt den Demoskopen vertraute und einen klaren Biden-Sieg mit weiteren Extrem-Ausgabenprogrammen (Umbau der US-Wirtschaft nach Vorbild des EU-&ldquo;Green Deal&ldquo;) vorweggenommen hatte.</p>

<p>
	Insofern war der &bdquo;schlaue&ldquo; Anleihemarkt gestern ebenfalls der Dumme. Ob man nach dem dritten Vorhersagedebakel der Wahlforscher (die weder Trumps erste Wahl, noch den Brexit, noch den gestrigen Krimi vorhersagen konnten) noch viel auf deren Prognosesicherheit geben kann, bleibt eine der unbeantworteten Fragen dieser Tage.</p>

<p>
	Dabei hatten diese nach der Trump-Wahl 2016 doch hoch und heilig versprochen, dass man k&uuml;nftig &bdquo;verbesserte&ldquo; Analysemethoden in den Umfragen anwenden w&uuml;rden. Auch am Devisenmarkt richtete die &uuml;berraschende Trump-F&uuml;hrung gestern hohe Vola aus. Der Kapitalfluss in US-Staatsanleihen lie&szlig; den USD erstarken, was sich heute (mit einem wahrscheinlichen Biden-Sieg) wieder umkehrt.</p>

<p>
	<a href="https://rohstoffraketen.de" target="_blank">rohstoffraketen.de</a></p>



<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<p style="text-align: center;"><a href="https://shop.spreadshirt.de/mmnews/all" target="_blank" rel="noopener noreferrer">Aktuelle Aktion: <strong>"Ich stehe auf GRUNDGESETZ"</strong></a></p>
<p><a href="https://shop.spreadshirt.de/mmnews/all" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Bildschirmfoto_2020-05-27_um_011631.png" /></a></p></p>
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

<a class="a2a_button_telegram"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>

<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_2', [300, 250], 'div-gpt-ad-1407836122576-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836122576-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836122576-0'); });
    </script>
</div>
</center>

	<span style="font-size:14px;"><b><span style="color: rgb(128, 128, 128);">Neue Videos:</span></span></span></span></b></p>



<ul>
	<li>
		<strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Markus Krall: </a></strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Der Anfang vom Ende</a></li>
	<li>
		<strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Marc Faber: </a></strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Die Blase platzt jetzt</a></li>
	<li>
		<strong><a href="https://youtu.be/ob4InGZNtrU" target="_blank"> B&uuml;rgerrechte abgeschafft?</a></strong></li>
	<li>
		<strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Marc Friedrich: </a></strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Gr&ouml;&szlig;ter Crash aller Zeiten - Was jetzt tun?</a></li>
</ul>

	<li>
		<a href="https://youtu.be/RIBVqmdahWg" target="_blank"><strong>Prof. Max Otte:</strong> Deutschland wird abgewickelt</a></span></li>
	
	<li>
		<a href="https://youtu.be/icuEU9y2u2U" target="_blank">Dank EEG: Der <strong>Blackout ist programmiert</strong></a></span></li>
</ul>
<!-- Composite Start --> 
 <div id="M447430ScriptRootC916340"> 
 </div> 
 <script src="https://jsc.mgid.com/m/m/mmnews.de.916340.js" async> 
 </script> 
 <!-- Composite End --> 
-

<span style="font-size:24px;"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><span style="color:#0000CD;"><span style="background-color:#FFFFFF;">Wandere aus, solange es noch geht!</span></span></a></strong></span></p>



<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
                var disqus_developer = '0';
                var disqus_config = function(){
                    //this.page.url = window.location.href;
                    //this.page.identifier = '4fe3718950_id125629';
                    this.language = 'de';
                };				
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://mmnews-de.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref_noscript">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<iframe frameborder="0" height="209" src="https://www.ariva.de/widgets/mm-news/_topflop
" width="100%"></iframe></p>

<p>
	<iframe frameborder="0" height="70" scrolling="no" src="https://cdn.plus500.com/Media/Buttons/Responsive/56002/index.html?set=Start_Trading_Buttons&amp;language=DE&amp;country=DE&amp;url=https%3A%2F%2Fwww.plus500.de%2F%3Fid%3D127135%26pl%3D2&amp;isRW=1" style="border:none" width="190"></iframe></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Wikifolios			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<img height="35" src="/images/mmnewslogo3.png" width="145" /></p>

<ul>
	<li>
		<a href="https://www.wikifolio.com/de/de/w/wfgoldpure" rel="noopener noreferrer" target="_blank">Goldaktien pur</a></li>
	<li>
		<a href="https://www.wikifolio.com/de/de/w/wfextremtc" rel="noopener noreferrer" target="_blank">Hightech extrem</a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/154041-fall-wirecard-fdp-kritisiert-haarstraeubende-praktiken-bei-bafin" itemprop="url">
			<span itemprop="name">
				<h6>Fall Wirecard: FDP kritisiert "haarsträubende Praktiken" bei Bafin</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/154020-bericht-telekom-will-bueroflaechen-teils-deutlich-reduzieren" itemprop="url">
			<span itemprop="name">
				<h6>Telekom will Büroflächen teils deutlich reduzieren</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/153996-us-wahlen-scheideweg" itemprop="url">
			<span itemprop="name">
				<h6>US-Wahlen: Scheideweg?</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/153968-lufthansa-grossaktionaer-thiele-fuerchtet-scheitern-der-sanierung" itemprop="url">
			<span itemprop="name">
				<h6>Lufthansa-Großaktionär Thiele fürchtet Scheitern der Sanierung</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.org/autonomes-fahren-mobileye-manager-jungwirth-will-das-lenkrad-abschaffen/">
                                Autonomes Fahren: Mobileye-Manager Jungwirth will das Lenkrad abschaffen                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.eu/insolvenz-von-avp-riesenschaden-in-apothekenbranche/">
                                Insolvenz von AvP: Riesenschaden in Apothekenbranche                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.eu/conti-aufsichtsratschef-haben-langfristige-nachfolgeplanung/">
                                Conti-Aufsichtsratschef: Haben langfristige Nachfolgeplanung                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.org/kunstsammlerin-stoschek-sehr-besorgt-ueber-lockdown-folgen/">
                                Kunstsammlerin Stoschek sehr besorgt &uuml;ber Lockdown-Folgen                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1139&amp;id=mmnews_20200915" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_KB223_GV_RLV_300x250_RZ.gif" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.bund-gegen-anpassung.com/cgi-local/tu.pl?url=1116&amp;id=MMNewsSep20" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_Sputnik_300x250.gif" /></a></p></div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin Live			</th>
		</tr>
			<tr>
			<td>
				<div style="font-size:12px">
	<h2 style="font-size: 12px; line-height: 19px; margin: 0px;">
		Bitcoin-Kurs (Bitcoin/Euro)</h2>
	<a href="https://www.ariva.de/btc-eur-bitcoin-euro-kurs" target="_blank" title="BTC/EUR (Bitcoin / Euro) Währung auf ARIVA.DE"><img alt="BTC/EUR (Bitcoin / Euro) Währung Chart" src="https://www.ariva.de/chart/images/arivachart?secu=111697700&amp;boerse_id=163&amp;t=intraday&amp;displayLegend=0&amp;size=free&amp;width=180&amp;height=100" style="border:none" width="180" /></a>


Bitcoin + Ethereum kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>



	


			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/153830-paypal-einstieg-treibt-bitcoin" itemprop="url">
			<span itemprop="name">
				<h5>Paypal-Einstieg treibt Bitcoin</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/153829-bierbrauer-testet-blockchain" itemprop="url">
			<span itemprop="name">
				<h5>Bierbrauer testet Blockchain</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/153828-siemens-blockchain-projekt-ermoeglicht-lokalen-energiehandel" itemprop="url">
			<span itemprop="name">
				<h5>Siemens Blockchain-Projekt ermöglicht lokalen Energiehandel</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">1No5Lj1xnqVPzzbaKRk1kDHFn7dRc5E5yu</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836022030-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836022030-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836022030-0'); });
    </script>
</div>
</center></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: rgb(255, 0, 0);">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
</div></div></div></div></div></div></section><section id="sp-user3" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user3" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" rel="noopener noreferrer" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 11px;"><span style="color: #808080;">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2KJ2wrI" rel="noopener noreferrer" target="_blank">Mysteri&ouml;ser Metall-Fund im Mond wirft R&auml;tsel auf</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2Ik2FSr" rel="noopener noreferrer" target="_blank">Gefahr aus dem All? Sonnensturm prallt auf Erde</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2CKBwVV" rel="noopener noreferrer" target="_blank">K&uuml;ndigt dieser Riesenkrater eine Katastrophe an?</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2Cz08AP" rel="noopener noreferrer" target="_blank">Wal verschluckt Taucher</a></strong></span></li>
</ul>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836241645-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836241645-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836241645-0'); });
    </script>
</div></div></div></div></div></div></div></section><section id="sp-billboard" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	
<!-- Valuebrand Header Bidding AdTags  - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 1024) {
            googletag.defineSlot('/53015287/mmnews.de_d_970x250_1', [970, 250], 'div-gpt-ad-1407836016982-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836016982-0'>
</center>
</div></div></div></div></div></div></section><section id="sp-section-12" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<p>
	<strong><a href="http://polizeiinfo.com/" target="_blank">Polizeimeldungen</a></strong></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836165328-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836165328-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836165328-0'); });
    </script>
</div>

</center>


</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36694">
                                Lohnt es sich in diesem Jahr in Kryptow&auml;hrungen zu investieren?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36691">
                                Gestern noch Staatsb&uuml;rger, heute schon Dissident                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36687">
                                Lagarde &ndash; Supergau f&uuml;r Sparer                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36683">
                                Moderne Arbeit: Prostitution und Zuh&auml;lterei                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/154177-pflicht-zur-nutzung-der-corona-warn-app"><div class="title">Pflicht zur Nutzung der Corona-App?</div></a></div><div class="evofp-table-cell-body"><p>37 Prozent der Bundesbürger würden es befürworten, wenn es eine Pflicht zur Installation der Corona-Warn-App gäbe. Eine Mehrheit (58 Prozent) lehnt eine solche Pflicht hingegen ab, ergab eine aktuelle&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/154169-nrw-innenminister-fussfesseln-funktionieren"><div class="title">NRW-Innenminister: Fußfesseln funktionieren</div></a></div><div class="evofp-table-cell-body"><p>
	Der nordrhein-westf&auml;lische Innenminister Herbert Reul (CDU) hat elektronische Fu&szlig;fesseln als probates Mittel im Umgang mit islamistischen Gef&auml;hrdern bezeichnet. &quot;Fu&szlig;fesseln&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/154156-wirecard-jetzt-auch-als-buch-film"><div class="title">Wirecard: Jetzt auch als Buch + Film</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>&bdquo;Financial Times&ldquo;-Journalist und Wirecard-Enth&uuml;ller Dan McCrum wird seinen journalistischen Coup publizistisch ausschlachten. </strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/154138-bdvr-verwaltungsgerichte-gut-fuer-klagewelle-geruestet"><div class="title">Verwaltungsgerichte erwarten Klagewelle</div></a></div><div class="evofp-table-cell-body"><p>Der Vorsitzende des Bundes Deutscher Verwaltungsrichter und Verwaltungsrichterinnen (BDVR), Robert Seegmüller, sieht die deutschen Verwaltungsgerichte gut für eine Klagewelle gegen den Teil-Lockdown gerüstet.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/154137-biden-nach-us-wahl-weiter-vorn-trump-zweifelt-ergebnisse-an"><div class="title">Biden nach US-Wahl weiter vorn - Trump zweifelt Ergebnisse an</div></a></div><div class="evofp-table-cell-body"><p>
	Knapp zwei Tage nach der US-Pr&auml;sidentschaftswahl liegt Herausforderer Joe Biden laut Ausz&auml;hlung vor Amtsinhaber Donald Trump. Der US-Nachrichtensender &quot;Fox News&quot; z&auml;hlte f&uuml;r&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/154122-erstmals-ueber-20-000-corona-neuinfektionen-am-tag"><div class="title">Erstmals über 20.000x positiv</div></a></div><div class="evofp-table-cell-body"><p>In Deutschland sind am Mittwoch erstmals über 20.000 Corona-Neuinfektionen innerhalb 24 Stunden registriert worden. Laut direkter Abfragen bei den 401 kreisfreien Städten und Landkreisen, die seit Anfang&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/154081-rki-korrigiert-zahl"><div class="title">RKI-Chaos: Positiv-Zahlen wieder nach oben korrigiert</div></a></div><div class="evofp-table-cell-body"><p>
	Das Robert-Koch-Institut (RKI) hat am Mittwoch offenbar erneut Probleme bei der &Uuml;bermittlung der neusten Corona-Zahlen gehabt. F&uuml;r Deutschland meldete es am Vormittag 17.214 neue Infektionen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154188-mehr-deutsche-gefangene-im-iran-als-bisher-bekannt"><div class="title">Mehr deutsche Gefangene im Iran als bisher bekannt</div></a></div><div class="evofp-table-cell-body"><p>Im Iran sind noch wesentlich mehr deutsche Staatsb&uuml;rger inhaftiert, als bisher bekannt war. Das geht aus einer Antwort der Bundesregierung auf eine Anfrage des Gr&uuml;nen-Abgeordneten Omid Nouripour&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154187-realloehne-gesunken-und-mietkosten-gestiegen"><div class="title">Reallöhne gesunken und Mietkosten gestiegen</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/154187-realloehne-gesunken-und-mietkosten-gestiegen"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_5559_dmqdqnpfir_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Reallöhne gesunken und Mietkosten gestiegen" title="Reallöhne gesunken und Mietkosten gestiegen" /></div></a><p>Als Folge der Coronakrise sind die Reall&ouml;hne in Deutschland deutlich gesunken. Das geht aus der Antwort der Bundesregierung auf eine kleine Anfrage der Linksfraktion in Deutschen Bundestag hervor,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154186-europa-league-hoffenheim-laesst-liberec-keine-chance"><div class="title">Europa League: Hoffenheim lässt Liberec keine Chance</div></a></div><div class="evofp-table-cell-body"><p>Am dritten Spieltag der Europa-League-Gruppenphase hat Fu&szlig;ball-Bundesligist TSG 1899 Hoffenheim zuhause gegen Slovan Liberec mit 5:0 gewonnen. Die Kraichgauer kontrollierten von Beginn an den Ball&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154185-bundestag-beschliesst-zensusverschiebung-auf-2022"><div class="title">Bundestag beschließt Zensusverschiebung auf 2022</div></a></div><div class="evofp-table-cell-body"><p>Der Bundestag hat der Verschiebung der f&uuml;r 2021 geplanten Volksz&auml;hlung auf das Folgejahr mehrheitlich zugestimmt. Der Entwurf wurde am Donnerstagabend mit den Stimmen der Gro&szlig;en Koalition,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154184-us-boersen-legen-kraeftig-zu-maerkte-sehen-knappe-us-wahl-entspannt"><div class="title">US-Börsen legen kräftig zu - Märkte sehen knappe US-Wahl entspannt</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/154184-us-boersen-legen-kraeftig-zu-maerkte-sehen-knappe-us-wahl-entspannt"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_2822_npoikndoai_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="US-Börsen legen kräftig zu - Märkte sehen knappe US-Wahl entspannt" title="US-Börsen legen kräftig zu - Märkte sehen knappe US-Wahl entspannt" /></div></a><p>Die US-B&ouml;rsen haben am Donnerstag kr&auml;ftig zugelegt. Zu Handelsende in New York wurde der Dow mit 28.390,18 Punkten berechnet, ein Plus in H&ouml;he von 1,95 Prozent im Vergleich zum vorherigen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154183-europa-league-leverkusen-besiegt-beer-sheva"><div class="title">Europa League: Leverkusen besiegt Beer Sheva</div></a></div><div class="evofp-table-cell-body"><p>Am dritten Spieltag der Europa-League-Gruppenphase hat Bayer 04 Leverkusen ausw&auml;rts gegen Hapoel Beer Sheva mit 4:2 gewonnen. Die Werkself ging fr&uuml;h in F&uuml;hrung, als Bailey in der f&uuml;nften&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/154182-umfrage-mehrheit-haelt-aktuelle-corona-massnahmen-fuer-angemessen"><div class="title">Umfrage: Mehrheit hält aktuelle Corona-Maßnahmen für angemessen</div></a></div><div class="evofp-table-cell-body"><p>Die Mehrheit der Deutschen (56 Prozent) h&auml;lt die neuen Auflagen zur Eind&auml;mmung der Corona-Pandemie grunds&auml;tzlich f&uuml;r angemessen. 16 Prozent sind der Ansicht, die neuen Ma&szlig;nahmen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				MMnews Suche			</th>
		</tr>
			<tr>
			<td>
				<p>
	<span style="font-size: 10pt;">Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><br>
				</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
	<li>
		<span style="color: #000000; font-size: 10pt;"><a href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" id="fm_file" rel="noopener noreferrer" target="_blank" title="Kostenloser Newsletter">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">&nbsp;&nbsp;&nbsp;&nbsp; (2-3 Mal pro Woche)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" rel="noopener noreferrer" target="_blank">MMnews am Abend</a></span> <strong>&nbsp;&nbsp; &nbsp;</strong> &nbsp;&nbsp; <span style="font-size: 8pt;">(t&auml;gl. Zusammenfassung per Mail)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><a href="http://feeds2.feedburner.com/mmnews/Qliz" rel="alternate noopener noreferrer" target="_blank" title="Subscribe to my feed" type="application/rss+xml">Subscribe in a reader&nbsp;</a></span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; <a href="http://feeds.feedburner.com/mmnews/Qliz" rel="noopener noreferrer" target="_blank"><img alt="" height="26" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" style="border: 0pt none;" width="88" /></a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen&nbsp;<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="http://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-14" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script></div></div><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="http://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="http://www.mmnews.de/index.php/component/content/article/94"> </a><a href="http://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="http://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="http://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2020 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
