<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/politik/174774-kommt-der-impf-chip" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="impf, chip" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Die Politik,  befeuert von den Medien,  fordert eine Impfpflicht ab März 2022.  Problem: Wie kann man in der Öffentlichkeit Geimpfte von Ungeimpften komfortabel und leicht unterscheiden? Der Chip un" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Kommt der Impf-Chip? | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }

#sp-top-bar {
  padding: 0;
}

#sp-top-bar .sp-module .sp-module-content .custom p{
	margin: 0;
}

article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}


.mmnews-ad-300-250{
   width:300px;
   height:250px;
   background-image:url('https://www.mmnews.de/images/Nofo/Banner_KB213_300x250_V2.gif');
   margin:0; 
   padding:0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"372eec9fd767195f7b6cd596a36da62f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?491c032f037f33bd07e0f72ac8cc3b1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?491c032f037f33bd07e0f72ac8cc3b1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?491c032f037f33bd07e0f72ac8cc3b1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?491c032f037f33bd07e0f72ac8cc3b1b" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
function do_nothing() { return; }
	</script>
	<meta property="og:title" content="Kommt der Impf-Chip?" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.mmnews.de/images/mmnews.jpg" />
	<meta property="og:url" content="https://www.mmnews.de/politik/174774-kommt-der-impf-chip" />
	<meta property="og:site_name" content="MMnews" />
	<meta property="og:description" content="Näher an der Wahrheit" />
	<meta property="og:description" content="Die Politik, befeuert von den Medien, fordert eine Impfpflicht ab März 2022. Problem: Wie kann man in der Öffentlichkeit Geimpfte von Ungeimpften komfortab..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var yieldlove_site_id = "mmnews.de";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mmnews.de'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-113 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Artikel einsenden / submit articles</a> </span></p>
</div>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836240245-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836240245-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240245-0'); });
    </script>
</div>
</div></div></div></div></div></div></header><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse"  >Aktuelle Presse</a></li><li class="sp-menu-item"><a  href="/wirtschaft"  >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse"  >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin"  >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item current-item active"><a  href="/politik"  >Politik</a></li><li class="sp-menu-item"><a  href="/gold"  >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes"  >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges"  >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe>

<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4558373&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4737621"></script>

</center>







</div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>

<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_320x50_1', [320, 50], 'div-gpt-ad-1407836259298-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836259298-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836259298-0'); });
    </script>
</div>

</center>

<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/vermischtes">Panorama</a></span></strong></p>

<iframe align="" frameborder="2" height="138" width="362" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe>


MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank">Artificial Intelligence Global</a></strong></a>
<br>	
<center>
	

<a href="https://www.digistore24.com/redir/389617/?ds24tr=mmnews" target="_blank"><img src="https://i.imgur.com/Tls0uXo.jpg"></a>
</center>

<strong>Reich mit Aktien</strong>  - Michael Mross: "Das beste Buch, das ich je schrieb."
<center>
<a target="_blank"  href="https://www.amazon.de/gp/product/B08S4TJZJ7/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B08S4TJZJ7&linkCode=as2&tag=michaelmross&linkId=0d317ddc29fd09192e4b336cf71e61d5"><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=DE&ASIN=B08S4TJZJ7&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL250_&tag=michaelmross" ></a>

	<a href="https://www.bund-gegen-anpassung.com/cgi-local/tu.pl?url=1118&amp;id=mmnews2021-11-22" target="_blank"><img src="https://i.imgur.com/oi1RRh7.gif" /></a></p>
	





	<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836256571-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836256571-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836256571-0'); });
    </script>
</div>
<a href="https://www.ahriman.com/cgi-local/tu.pl?url=1156&amp;id=KB230_mmnews_2021_12_08"><img src="https://i.imgur.com/0SDnG1K.gif" /></a>



	
		
</center></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-position5" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=RIMyKEdFRy4">
                                Das Gruselkabinett                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=TB54X92Jxko">
                                Achtung: Das droht 2022                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=3ndP5oEuwRM">
                                So l&uuml;gt die Politik                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174763-lauterbach-corona-auch-in-vier-jahren-nicht-besiegt" itemprop="url">
			<span itemprop="name">
				<h5>Lauterbach: Corona noch 4 Jahre</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174752-suedafrika-7-geboosterte-deutsche-mit-omikron-infiziert" itemprop="url">
			<span itemprop="name">
				<h5>Südafrika: 7 geboosterte Deutsche mit Omikron infiziert</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174742-gefaengnisstrafen-fuer-impfverweigerer-nicht-geplant" itemprop="url">
			<span itemprop="name">
				<h5>Lauterbach: Keine Gefängnisstrafen für Impfverweigerer</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174734-mehrheit-erwartet-scheitern-von-baerbock" itemprop="url">
			<span itemprop="name">
				<h5>Mehrheit findet Lauterbach gut, erwartet Scheitern von Baerbock</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174725-spiegel-pressestelle-von-biontech" itemprop="url">
			<span itemprop="name">
				<h5>Jetzt 4. Booster? SPIEGEL - Pressestelle von Biontech</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174717-biontech-chef-booster-impfung-schon-nach-drei-monaten-noetig" itemprop="url">
			<span itemprop="name">
				<h5>Biontech: Booster schon nach drei Monaten nötig</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/174701-statistiker-melden-uebersterblichkeit-in-deutschland" itemprop="url">
			<span itemprop="name">
				<h5>Statistiker melden Übersterblichkeit in Deutschland</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=RIMyKEdFRy4">
                                Das Gruselkabinett                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=TB54X92Jxko">
                                Achtung: Das droht 2022                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=3ndP5oEuwRM">
                                So l&uuml;gt die Politik                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<p>Reich mit Aktien - Michael Mross: &quot;Das beste Buch, das ich je schrieb.&quot;</p>

<center>
	<a href="https://amzn.to/3gqwOk7" target="_blank" rel="noopener noreferrer"><img src="https://i.imgur.com/4woUw4P.png" /></a></center>


MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank">Artificial Intelligence Global</a></strong><p><span style="font-size:12px;"></a></span>

<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174778-studie-junge-berufstaetige-oefter-von-atemwegserkrankungen-betroffen" itemprop="url">
			<span itemprop="name">
				<h5>Studie: Junge Berufstätige öfter von Atemwegserkrankungen betroffen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174777-bericht-helge-braun-soll-haushaltsausschuss-fuehren" itemprop="url">
			<span itemprop="name">
				<h5>Bericht: Helge Braun soll Haushaltsausschuss führen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174775-umwelt-widerspricht-wirtschaftsministerium-in-windrad-debatte" itemprop="url">
			<span itemprop="name">
				<h5>Umwelt- widerspricht Wirtschaftsministerium in Windrad-Debatte</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174776-nrw-will-entschaedigungszahlungen-bei-erneuter-karnevals-absage" itemprop="url">
			<span itemprop="name">
				<h5>NRW will Entschädigungszahlungen bei erneuter Karnevals-Absage</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174773-us-boersen-legen-zu-inflationsdaten-gut-aufgenommen" itemprop="url">
			<span itemprop="name">
				<h5>US-Börsen legen zu - Inflationsdaten gut aufgenommen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174772-1-bundesliga-koeln-verliert-gegen-clevere-augsburger" itemprop="url">
			<span itemprop="name">
				<h5>1. Bundesliga: Köln verliert gegen clevere Augsburger</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174771-scholz-telefonat-mit-biden-transatlantische-freundschaft-im-fokus" itemprop="url">
			<span itemprop="name">
				<h5>Scholz-Telefonat mit Biden - Transatlantische Freundschaft im Fokus</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/174770-2-bundesliga-regensburg-unterliegt-bremen-nach-fuehrung" itemprop="url">
			<span itemprop="name">
				<h5>2. Bundesliga: Regensburg unterliegt Bremen nach Führung</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Filme / Dokus			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=h-Epe5tlCzg">
                                Charlie Chaplin: The Vagabond (1916)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=C1r_0CUfqnk">
                                AGATHA CHRISTIE: And Then There Were None (1945)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=cwuz4iG0Z5c">
                                The Gorilla (1939)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=4SpIVOEs-x8">
                                Sherlock Holmes And The Secret Weapon                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=0Tk8jDW2z5o">
                                Gullivers Travels (1939)                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">Kleinanzeigen</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<strong><span style="font-size:16px;">Die Duftsensation</span></strong><br />
	10% Rabatt code: e9xyvch5<br />
	<a href="https://len-fragrance.com/" target="_blank">https://len-fragrance.com/</a></p>

<p>
	<strong><span style="font-size:16px;">H&ouml;re Gottes Wort</span></strong><br />
	Pastor Johannes Matutis<br />
	<a href="https://berliner-predigten.de" target="_blank">https://berliner-predigten.de</a></p>

<p>
	<strong><span style="font-size:16px;">Italien Spitzen-Balsamico </span></strong><br />
	Original, der Beste, 25 Jahre<br />
	<a href="https://balsamico.shop/de/shop/?aceto=7" target="_blank">https://balsamico.shop/de/</a></p>

<p>
	<span style="font-size:14px;"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!<br />
	Finca Bayano in Panama.</a></strong></span></p>

<p>
	&nbsp;</p>

<p>
	&nbsp;</p>

<hr />
<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Kommt der Impf-Chip?							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-12-11T00:00:04+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		11. Dezember 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>

<iframe src="/demo_iframe.htm" style="border:none;" height="2" width="2" title="Iframe Example"></iframe>
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>Die Politik, befeuert von den Medien, fordert eine Impfpflicht ab M&auml;rz 2022. Problem: Wie kann man in der &Ouml;ffentlichkeit Geimpfte von Ungeimpften komfortabel und leicht unterscheiden? Der Chip unter der Haut k&ouml;nnte eine L&ouml;sung sein.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	Die Corona-Krise in den letzten zwei Jahren hat gezeigt: selbst die schlimmsten Verschw&ouml;rungstheorien wurden war. Eine Impfpflicht d&uuml;rfte n&auml;chstes Jahr sicher sein. Die Frage ist nur, wie will man Ungeimpfte von Geimpften komfortabel unterscheiden? Schon heute gibt es ein gro&szlig;es Wirrwarr mit Impfp&auml;ssen und digitalen Ausweisen. Die L&ouml;sung k&ouml;nnte ein Chip sein, der unter die Haut gepflanzt wird. Dort ist dann digital alles hinterlegt. Verschw&ouml;rungstheorie? Oder Option f&uuml;r die Zukunft?</p>

<p>
	Der bekannte Blogger &quot;Don Alfonso&quot;, der mittlerweile auch bei der WELT schreibt, skizziert genau dieses Szenario. Leider ist der Artikel hinter der Bezahl-Schranke. Doch schon der Einlauf Text l&auml;sst B&ouml;ses erahnen:</p>

<p class="c-headline o-dreifaltigkeit__headline rf-o-headline" data-qa="Headline" style="margin-left: 40px;">
	<strong>Warum am Chip kein Weg vorbeif&uuml;hrt</strong></p>

<p style="margin-left: 40px;">
	<em>F&uuml;r eine Impfpflicht m&uuml;ssten deutsche Politiker und Beh&ouml;rden erst einmal wissen, wer nicht geimpft ist &ndash; und danach ein f&auml;lschungssicheres System haben. Das aktuelle Impfdatenchaos ist enorm, aber mit einem Chip im Skelett zu &uuml;berwinden.&nbsp; Quelle (Bezahl):&nbsp;</em><a href="https://www.welt.de/kultur/deus-ex-machina/plus235577672/Don-Alphonso-Warum-bei-Impfpflicht-am-Chip-kein-Weg-vorbeifuehrt.html" target="_blank">https://www.welt.de</a><em> </em></p>

<p>
	Sollte sich die Corona Situation weiter zuspitzen, d&uuml;rfte ein Chip-Szenario nicht auszuschlie&szlig;en sein. Schon jetzt gibt es in der Bev&ouml;lkerung kaum noch ein Bewusstsein f&uuml;r Datenschutz und Anonymit&auml;t. Viele Medien haben in der Vergangenheit bereits &uuml;ber die wunderbare Chip-Welt berichtet. So kann man beispielsweise seine Haust&uuml;r ohne Schl&uuml;ssel &ouml;ffnen. Oder man kann bezahlen ohne Bargeld. Besonders in Schweden scheinen die Leute ziemlich gl&uuml;cklich zu sein mit einem Chip, mit dem sie sogar Bus fahren k&ouml;nnen.</p>

<p>
	Damit ist der staatlichen &Uuml;berwachungsdiktatur T&uuml;r und Tor ge&ouml;ffnet. Dies jedoch d&uuml;rfte in den Medien kaum thematisiert werden. Es wird wohl in Zukunft eher darum gehen, Ungeimpfte einfach identifizieren zu k&ouml;nnen. Und dabei ist ein Chip nat&uuml;rlich ein gutes Hilfsmittel, dass dann auch von der Bev&ouml;lkerung akzeptiert wird.</p>

<p>
	Fazit: Ein Schritt n&auml;her an 1984. Was heute noch als Verschw&ouml;rungstheorie gilt, kann morgen schon Wirklichkeit werden. Corona macht es m&ouml;glich.</p>

<p>
	<iframe height="2" src="/demo_iframe.htm" style="border:none;" title="Iframe Example" width="2"></iframe></p>



<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	Marlene Dietrich in "Der blaue Engel" - 1. deutscher Tonfilm: </strong><a href="https://youtu.be/wpmenozoyYI" target="_blank">YouTube</a><br>

<br>

<p><strong>Reich mit Aktien</strong> - Michael Mross: &quot;Das beste Buch, das ich je schrieb.&quot;</p>
<center>

	<a href="https://www.amazon.de/gp/product/B08S4TJZJ7/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B08S4TJZJ7&amp;linkCode=as2&amp;tag=michaelmross&amp;linkId=c07ec36ecb895084a8952ec68d0d0467" target="_blank"><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=DE&amp;ASIN=B08S4TJZJ7&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL250_&amp;tag=michaelmross" /></a><img alt="" border="0" height="1" src="//ir-de.amazon-adsystem.com/e/ir?t=michaelmross&amp;l=am2&amp;o=3&amp;a=B08S4TJZJ7" style="border:none !important; margin:0px !important;" width="1" /></center>
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

<a class="a2a_button_telegram"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>

<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_2', [300, 250], 'div-gpt-ad-1407836122576-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836122576-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836122576-0'); });
    </script>
</div>
</center>
</center>

	<p>
	<span style="font-size:14px;"><b><span style="color: rgb(128, 128, 128);">Neue Videos:</span></b></span></p>

<ul>
	<li>
		<strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Markus Krall: </a></strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Der Anfang vom Ende</a></li>
	<li>
		<strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Marc Faber: </a></strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Die Blase platzt jetzt</a></li>
	<li>
		<strong><a href="https://youtu.be/ob4InGZNtrU" target="_blank">B&uuml;rgerrechte abgeschafft?</a></strong></li>
	<li>
		<strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Marc Friedrich: </a></strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Gr&ouml;&szlig;ter Crash aller Zeiten - Was jetzt tun?</a></li>
	<li>
		<a href="https://youtu.be/RIBVqmdahWg" target="_blank"><strong>Prof. Max Otte:</strong> Deutschland wird abgewickelt</a></li>
	<li>
		<a href="https://youtu.be/icuEU9y2u2U" target="_blank">Dank EEG: Der <strong>Blackout ist programmiert</strong></a></li>
</ul>
<!-- Composite Start --> 
 <div id="M447430ScriptRootC916340"> 
 </div> 
 <script src="https://jsc.mgid.com/m/m/mmnews.de.916340.js" async> 
 </script> 
 <!-- Composite End --> 
-



<p>
	<span style="font-size:18px;"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!<br />
	Finca Bayano in Panama.</a></strong></span></p>

<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
                var disqus_developer = '0';
                var disqus_config = function(){
                    //this.page.url = window.location.href;
                    //this.page.identifier = '4fe3718950_id125629';
                    this.language = 'de';
                };				
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://mmnews-de.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref_noscript">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="https://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<iframe frameborder="0" height="209" src="https://www.ariva.de/widgets/mm-news/_topflop
" width="100%"></iframe></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Wikifolios			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p><img src="/images/mmnewslogo3.png" width="145" height="35" /></p>
<ul>
<li><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank" rel="noopener noreferrer">Artificial Intelligence Global</a></li>
<li><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank" rel="noopener noreferrer">Goldaktien pur</a></li>
<li><a href="https://www.wikifolio.com/de/de/w/wfextremtc" target="_blank" rel="noopener noreferrer">Hightech extrem</a></li>
</ul></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/174644-post-chef-appel-zieht-sich-2023-zurueck" itemprop="url">
			<span itemprop="name">
				<h6>Post-Chef Appel zieht sich 2023 zurück</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/174232-wichtige-weichenstellung-bei-vw" itemprop="url">
			<span itemprop="name">
				<h6>Wichtige Weichenstellung bei VW </h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/174231-telekom-sucht-investoren-fuer-glasfaserausbau" itemprop="url">
			<span itemprop="name">
				<h6>Telekom sucht Investoren für Glasfaserausbau</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/174230-mercedes-will-ab-2024-elektrische-riesenlimousine-in-china-bauen" itemprop="url">
			<span itemprop="name">
				<h6>Mercedes will ab 2024 elektrische Riesenlimousine in China bauen</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.digistore24.com/redir/389617/?ds24tr=mmnews" target="_blank"><img src="https://i.imgur.com/Tls0uXo.jpg" /></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.ahriman.com/cgi-local/tu.pl?url=1156&amp;id=KB230_mmnews_2021_12_08"><img src="https://i.imgur.com/0SDnG1K.gif" /></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bund-gegen-anpassung.com/cgi-local/tu.pl?url=1118&amp;id=mmnews2021-11-22" target="_blank"><img src="https://i.imgur.com/oi1RRh7.gif" /></a></p>
</div>
</div></div>		<div class="module">
			<div>
				<div>
					<div>
											<script type="text/javascript">
baseUrl = "https://widgets.cryptocompare.com/";
var scripts = document.getElementsByTagName("script");
var embedder = scripts[ scripts.length - 1 ];
(function (){
var appName = encodeURIComponent(window.location.hostname);
if(appName==""){appName="local";}
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
var theUrl = baseUrl+'serve/v1/coin/chart?fsym=BTC&tsym=EUR';
s.src = theUrl + ( theUrl.indexOf("?") >= 0 ? "&" : "?") + "app=" + appName;
embedder.parentNode.appendChild(s);
})();
</script>

<h3>
	<strong>BITCOIN LIVE</strong></h3> 
Bitcoin + Ethereum sicher kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>



	


					</div>
				</div>
			</div>
		</div>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/174758-ist-kryptowaehrung-die-neue-alternative-zum-pensionsfonds" itemprop="url">
			<span itemprop="name">
				<h5>Ist Kryptowährung die neue Alternative zum Pensionsfonds?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/173894-warum-bitcoin-gut-fuer-rueckueberweisungen-ist" itemprop="url">
			<span itemprop="name">
				<h5>Warum Bitcoin gut für Rücküberweisungen ist  </h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/173893-wie-man-im-jahr-2021-bitcoin-schuerft" itemprop="url">
			<span itemprop="name">
				<h5>Wie man im Jahr 2021 Bitcoin schürft</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/173892-wie-bitcoin-den-e-commerce-revolutioniert" itemprop="url">
			<span itemprop="name">
				<h5>Wie Bitcoin den E-Commerce revolutioniert</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">1No5Lj1xnqVPzzbaKRk1kDHFn7dRc5E5yu</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836022030-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836022030-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836022030-0'); });
    </script>
</div>
</center></div></div></div></div></div></div></section><section id="sp-user3" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user3" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 12px;"><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><span style="font-size:16px;">Die Duftsensation</span></strong><br />
	10% Rabatt code: e9xyvch5<br />
	<a href="https://len-fragrance.com/" target="_blank">https://len-fragrance.com/</a></p>

<p>
	<strong><span style="font-size:16px;">H&ouml;re Gottes Wort</span></strong><br />
	Pastor Johannes Matutis<br />
	<a href="https://berliner-predigten.de" target="_blank">https://berliner-predigten.de</a></p>

<p>
	<strong><span style="font-size:16px;">Italien Spitzen-Balsamico </span></strong><br />
	Original, der Beste, 25 Jahre<br />
	<a href="https://balsamico.shop/de/shop/?aceto=7" target="_blank">https://balsamico.shop/de/</a></p>

<p>
	&nbsp;</p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Filme / Dokus 			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=h-Epe5tlCzg">
                                Charlie Chaplin: The Vagabond (1916)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=C1r_0CUfqnk">
                                AGATHA CHRISTIE: And Then There Were None (1945)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=cwuz4iG0Z5c">
                                The Gorilla (1939)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=4SpIVOEs-x8">
                                Sherlock Holmes And The Secret Weapon                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=0Tk8jDW2z5o">
                                Gullivers Travels (1939)                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836241645-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836241645-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836241645-0'); });
    </script>
</div></div></div></div></div></div></div></section><section id="sp-section-12" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836165328-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836165328-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836165328-0'); });
    </script>
</div>

</center>


</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36708">
                                Marc Friedrich: Krisen sind Chancen!                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36706">
                                Gold verkaufen &ndash; worauf sollte man achten?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36702">
                                Welche Auswirkungen wird Elon Musks Hyperloop auf den Verkehr haben?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36697">
                                Klima-Schwindel: Treibhaus-Effekt widerlegt!                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174763-lauterbach-corona-auch-in-vier-jahren-nicht-besiegt"><div class="title">Lauterbach: Corona noch 4 Jahre</div></a></div><div class="evofp-table-cell-body"><p>
	Der neue Bundesgesundheitsminister Karl Lauterbach (SPD) rechnet damit, die Corona-Pandemie w&auml;hrend dieser Legislaturperiode nicht besiegen zu k&ouml;nnen. &quot;Corona ganz zu besiegen wird uns&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174752-suedafrika-7-geboosterte-deutsche-mit-omikron-infiziert"><div class="title">Südafrika: 7 geboosterte Deutsche mit Omikron infiziert</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Sieben Deutsche haben sich nach einer Untersuchung in S&uuml;dafrika trotz Booster-Impfung mit der Omikron-Variante des Coronavirus infiziert. </strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174742-gefaengnisstrafen-fuer-impfverweigerer-nicht-geplant"><div class="title">Lauterbach: Keine Gefängnisstrafen für Impfverweigerer</div></a></div><div class="evofp-table-cell-body"><p>
	Bundesgesundheitsminister Karl Lauterbach (SPD) h&auml;lt Gef&auml;ngnisstrafen f&uuml;r Ungeimpfte nicht f&uuml;r notwendig. &quot;Ins Gef&auml;ngnis muss niemand, aber die Verh&auml;ngung von Bu&szlig;geldern&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174734-mehrheit-erwartet-scheitern-von-baerbock"><div class="title">Mehrheit findet Lauterbach gut, erwartet Scheitern von Baerbock</div></a></div><div class="evofp-table-cell-body"><p>
	Eine Mehrheit der Bundesb&uuml;rger erwartet ein Scheitern der neuen Bundesau&szlig;enministerin Annalena Baerbock (Gr&uuml;ne). 52 Prozent glauben, sie werde ihre Sache eher schlecht machen, so eine&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174725-spiegel-pressestelle-von-biontech"><div class="title">Jetzt 4. Booster? SPIEGEL - Pressestelle von Biontech</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Immer wenn Biontech piept, furzt der SPIEGEL in dicken, positiven Schlagzeilen. Die Biontech-Chefs werden - wie fr&uuml;her im St&uuml;rmer - als heldenhafte Giganten mit vision&auml;rem Blick in Retter-Szene&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174717-biontech-chef-booster-impfung-schon-nach-drei-monaten-noetig"><div class="title">Biontech: Booster schon nach drei Monaten nötig</div></a></div><div class="evofp-table-cell-body"><p>
	Biontech-Chef Ugur Sahin spricht sich f&uuml;r eine Booster-Auffrischung bereits ab drei Monaten nach der Zweitimpfung aus. &quot;Mit Blick auf Omikron sind zwei Dosen noch keine abgeschlossene Impfung&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/174701-statistiker-melden-uebersterblichkeit-in-deutschland"><div class="title">Statistiker melden Übersterblichkeit in Deutschland</div></a></div><div class="evofp-table-cell-body"><p>
	In Deutschland l&auml;sst sich f&uuml;r den Zeitraum der bisherigen Corona-Wellen eine &Uuml;bersterblichkeit nachweisen. Das teilte das Statistische Bundesamt (Destatis) am Donnerstag auf Basis einer&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174778-studie-junge-berufstaetige-oefter-von-atemwegserkrankungen-betroffen"><div class="title">Studie: Junge Berufstätige öfter von Atemwegserkrankungen betroffen</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/174778-studie-junge-berufstaetige-oefter-von-atemwegserkrankungen-betroffen"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_9092_kjjiqbfkot_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Studie: Junge Berufstätige öfter von Atemwegserkrankungen betroffen" title="Studie: Junge Berufstätige öfter von Atemwegserkrankungen betroffen" /></div></a><p>Nicht nur Kinder, sondern auch junge Berufst&auml;tige sind wegen der Corona-Schutzma&szlig;nahmen derzeit &uuml;berproportional oft von Atemwegserkrankungen betroffen. Das hat die Krankenkasse Barmer bei&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174777-bericht-helge-braun-soll-haushaltsausschuss-fuehren"><div class="title">Bericht: Helge Braun soll Haushaltsausschuss führen</div></a></div><div class="evofp-table-cell-body"><p>Der ehemalige Kanzleramtsminister Helge Braun (CDU) soll Vorsitzender Haushaltsausschusses des Bundestags werden. Das berichtet die "Bild" (Samstagausgabe) unter Berufung auf "die Ergebnisse und Restanten&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174775-umwelt-widerspricht-wirtschaftsministerium-in-windrad-debatte"><div class="title">Umwelt- widerspricht Wirtschaftsministerium in Windrad-Debatte</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/174775-umwelt-widerspricht-wirtschaftsministerium-in-windrad-debatte"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12179_drggfhaiqp_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Umwelt- widerspricht Wirtschaftsministerium in Windrad-Debatte" title="Umwelt- widerspricht Wirtschaftsministerium in Windrad-Debatte" /></div></a><p>In Gr&uuml;nen-gef&uuml;hrten Ministerien der neuen Regierung gibt es unterschiedliche Auffassungen dar&uuml;ber, ob der schnelle Ausbau erneuerbarer Energien auch zulasten des Naturschutzes vorangetrieben&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174776-nrw-will-entschaedigungszahlungen-bei-erneuter-karnevals-absage"><div class="title">NRW will Entschädigungszahlungen bei erneuter Karnevals-Absage</div></a></div><div class="evofp-table-cell-body"><p>Der nordrhein-westf&auml;lische Ministerpr&auml;sident Hendrik W&uuml;st (CDU) hat f&uuml;r den Fall einer erneuten Karnevals-Absage Entsch&auml;digungszahlungen f&uuml;r betroffene Veranstalter gefordert.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174773-us-boersen-legen-zu-inflationsdaten-gut-aufgenommen"><div class="title">US-Börsen legen zu - Inflationsdaten gut aufgenommen</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/174773-us-boersen-legen-zu-inflationsdaten-gut-aufgenommen"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_2820_kadqpiidei_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="US-Börsen legen zu - Inflationsdaten gut aufgenommen" title="US-Börsen legen zu - Inflationsdaten gut aufgenommen" /></div></a><p>Die US-B&ouml;rsen haben am Freitag zugelegt. Zu Handelsende in New York wurde der Dow mit 35.970,99 Punkten berechnet, ein Plus in H&ouml;he von 0,60 Prozent im Vergleich zum vorherigen Handelstag. Wenige&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174772-1-bundesliga-koeln-verliert-gegen-clevere-augsburger"><div class="title">1. Bundesliga: Köln verliert gegen clevere Augsburger</div></a></div><div class="evofp-table-cell-body"><p>Am 15. Spieltag der 1. Fu&szlig;ball-Bundesliga hat der 1. FC K&ouml;ln zuhause gegen den FC Augsburg mit 0:2 verloren. Die Domst&auml;dter &uuml;bten fr&uuml;h Druck auf die G&auml;stedefensive aus, in&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/174771-scholz-telefonat-mit-biden-transatlantische-freundschaft-im-fokus"><div class="title">Scholz-Telefonat mit Biden - Transatlantische Freundschaft im Fokus</div></a></div><div class="evofp-table-cell-body"><p>Bundeskanzler Olaf Scholz (SPD) hat am Freitag mit US-Pr&auml;sident Joe Biden telefoniert und sich auf eine engere Zusammenarbeit verst&auml;ndigt. Das teilte Regierungssprecher Steffen Hebestreit am sp&auml;ten&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				MMnews Suche			</th>
		</tr>
			<tr>
			<td>
				<p>
	<span style="font-size: 10pt;">Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><br>
				</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
	<li>
		<span style="color: #000000; font-size: 10pt;"><a href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" id="fm_file" rel="noopener noreferrer" target="_blank" title="Kostenloser Newsletter">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">&nbsp;&nbsp;&nbsp;&nbsp; (2-3 Mal pro Woche)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="https://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" rel="noopener noreferrer" target="_blank">MMnews am Abend</a></span> <strong>&nbsp;&nbsp; &nbsp;</strong> &nbsp;&nbsp; <span style="font-size: 8pt;">(t&auml;gl. Zusammenfassung per Mail)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><a href="https://feeds2.feedburner.com/mmnews/Qliz" rel="alternate noopener noreferrer" target="_blank" title="Subscribe to my feed" type="application/rss+xml">Subscribe in a reader&nbsp;</a></span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; <a href="https://feeds.feedburner.com/mmnews/Qliz" rel="noopener noreferrer" target="_blank"><img alt="" height="26" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" style="border: 0pt none;" width="88" /></a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen&nbsp;<br />
	<a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="https://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-14" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="https://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="https://www.mmnews.de/index.php/component/content/article/94"> </a><a href="https://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="https://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="https://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2020 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
