<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    
<head>
	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content="Schon f&amp;uuml;r September bef&amp;uuml;rchtet Drosten &amp;raquo;wieder sehr hohe Fallzahlen&amp;laquo;. Auch die Hospitalisierungs- und Todeszahlen stiegen dann wohl wieder an. - Er h&amp;auml;lt nichts davon, sich i"/>
	<meta name="twitter:image" content="https://www.mmnews.de/images/mmnews200.jpg"/>
	<meta name="twitter:site" content=""/>
	<meta name="twitter:title" content="Drosten schlägt Corona-Alarm für Herbst"/>
	<meta property="fb:app_id" content=""/>
	<meta property="og:description" content="Schon f&amp;uuml;r September bef&amp;uuml;rchtet Drosten &amp;raquo;wieder sehr hohe Fallzahlen&amp;laquo;. Auch die Hospitalisierungs- und Todeszahlen stiegen dann wohl w"/>
	<meta property="og:image" content="https://www.mmnews.de/images/mmnews200.jpg"/>
	<meta property="og:image:height" content="200"/>
	<meta property="og:image:width" content="200"/>
	<meta property="og:site_name" content="MMnews"/>
	<meta property="og:title" content="Drosten schlägt Corona-Alarm für Herbst"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://mmnews.de/politik/183744-drosten-schlaegt-corona-alarm-fuer-herbst"/>
	<!-- End TAGZ -->
		
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/politik/183744-drosten-schlaegt-corona-alarm-fuer-herbst" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Finanzen,börse,kurse,bitcoin,wirtschaft,nachrichten,aktien" />
	<meta name="description" content="Näher an der Wahrheit" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Drosten schlägt Corona-Alarm für Herbst</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css?v=3.9.0" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }

#sp-top-bar {
  padding: 0;
}

#sp-top-bar .sp-module .sp-module-content .custom p{
	margin: 0;
}

article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}


.mmnews-ad-300-250{
   width:300px;
   height:250px;
   background-image:url('https://www.mmnews.de/images/Nofo/Banner_KB213_300x250_V2.gif');
   margin:0; 
   padding:0;
}@media (min-width: 1400px) {
.container {
max-width: 1140px;
}
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8efaf3485b01e31acf6ed0398dc8df8c","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?94449c7e4ebed383014e43532441f20a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?94449c7e4ebed383014e43532441f20a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?94449c7e4ebed383014e43532441f20a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?94449c7e4ebed383014e43532441f20a" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?94449c7e4ebed383014e43532441f20a" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
function do_nothing() { return; }
	</script>
	
	
	
	
	
	
	

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var yieldlove_site_id = "mmnews.de";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mmnews.de'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-113 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-lg-6 d-none d-md-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Artikel einsenden / submit articles</a> </span></p>
</div>
</div></div></div></div><div id="sp-top2" class="col-lg-6 d-block d-md-none"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-8 col-lg-3 "><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-4 col-lg-9 d-none d-md-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287,22669594320/mmnews.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836240245-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836240245-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240245-0'); });
    </script>
</div>
</div></div></div></div></div></div></header><section id="sp-section-5"><div class="container"><div class="row"><div id="sp-menu" class="col-lg-12 d-none d-md-block"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse"  >Aktuelle Presse</a></li><li class="sp-menu-item"><a  href="/wirtschaft"  >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse"  >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin"  >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item current-item active"><a  href="/politik"  >Politik</a></li><li class="sp-menu-item"><a  href="/gold"  >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes"  >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges"  >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title" class="d-none"><div class="row"><div id="sp-position1" class="col-lg-12 d-none"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>
<iframe name="IFrame" width="1080" height="150" hspace="0" vspace="0"
align="" scrolling="no" marginheight="0" marginwidth="5" frameborder="0"
src="https://ud-finance.lima-city.de/charts.html"></iframe>
</center>






</div></div></div></div></div></section><section id="sp-section-8" class="d-none"><div class="container"><div class="row"><div id="sp-position8" class="col-lg-12 d-none"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-lg-3 d-none d-md-block"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/183718-oesterreich-schafft-corona-impfpflicht-wieder-komplett-ab" itemprop="url">
			<span itemprop="name">
				<h5>Österreich schafft Corona-Impfpflicht wieder komplett ab</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/183705-habeck-ruft-gas-alarmstufe-aus-noch-keine-preisanpassung" itemprop="url">
			<span itemprop="name">
				<h5>Habeck ruft Gas-Alarmstufe aus</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/183671-wirtschaftsminister-fordert-kraftwerksbetreiber-zu-bevorratung-auf" itemprop="url">
			<span itemprop="name">
				<h5>Wirtschaftsministerium fordert Kraftwerksbetreiber zu Bevorratung auf</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/183674-handel-zu-wiedereinfuehrung-der-maskenpflicht-bereit" itemprop="url">
			<span itemprop="name">
				<h5>Handel zu Wiedereinführung der Maskenpflicht bereit</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/183667-faz-habeck-ruft-zweite-stufe-im-notfallplan-gas-am-8-juli-aus" itemprop="url">
			<span itemprop="name">
				<h5>Habeck ruft zweite Stufe im Notfallplan Gas am 8. Juli aus</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/183645-rekord-personalzuwachs-im-oeffentlichen-dienst" itemprop="url">
			<span itemprop="name">
				<h5>Rekord-Personalzuwachs im öffentlichen Dienst</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/183629-lindner-sieht-gefahr-einer-ernstzunehmenden-wirtschaftskrise" itemprop="url">
			<span itemprop="name">
				<h5>Lindner sieht Gefahr einer ernstzunehmenden Wirtschaftskrise</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) starts here -->
<div class="srfrContainer ">

    
        <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=e1pz3ntLmhc">
                                Wirtschafts-Hurrikan im Herbst?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=hn60K1e4wuE">
                                Berlin: Taxifahrer packt aus (II)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=GViaBCGnKnQ">
                                Aktien-Sprechstunde Samstag 15:00 Uhr LIVE: Wie geht es weiter an den B&ouml;rsen?                
                            </a>
                    </li>
            </ul>
    
    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
					NEU -<a href="http://www.copecart.com/products/5fe41a87/checkout" target="_blank"><strong> Jetzt beitreten und Vorteile sichern:</strong></a></p>


	<p><a href="https://www.copecart.com/products/5fe41a87/checkout" target="_blank" rel="noopener noreferrer"><img src="/images/wissen_macht_reich.jpeg" /></a></p>




<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183755-weiterbetrieb-von-isar-2-laut-tuev-gutachten-problemlos-moeglich" itemprop="url">
			<span itemprop="name">
				<h5>Weiterbetrieb von Isar 2 laut TÜV-Gutachten problemlos möglich</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183754-experten-sehen-wenig-entlastungspotential-durch-dienstpflicht" itemprop="url">
			<span itemprop="name">
				<h5>Experten sehen wenig Entlastungspotential durch Dienstpflicht</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183753-russland-in-ost-ukraine-auf-dem-vormarsch" itemprop="url">
			<span itemprop="name">
				<h5>Russland in Ost-Ukraine auf dem Vormarsch</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183752-preise-fuer-wohnimmobilien-auch-im-ersten-quartal-kraeftig-gestiegen" itemprop="url">
			<span itemprop="name">
				<h5>Preise für Wohnimmobilien auch im ersten Quartal kräftig gestiegen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183751-auftragseingang-im-baugewerbe-bricht-nach-rekordhoch-ein" itemprop="url">
			<span itemprop="name">
				<h5>Auftragseingang im Baugewerbe bricht nach Rekordhoch ein</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183750-habeck-duscht-kuerzer" itemprop="url">
			<span itemprop="name">
				<h5>Habeck duscht kürzer</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183749-porsche-will-mit-formel-1-einstieg-geld-verdienen" itemprop="url">
			<span itemprop="name">
				<h5>Porsche will mit Formel-1-Einstieg Geld verdienen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/183748-hospitalisierungs-inzidenz-steigt-auf-5-16" itemprop="url">
			<span itemprop="name">
				<h5>Hospitalisierungs-Inzidenz steigt auf 5,16</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-component" class="col-lg-6 "><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Drosten schlägt Corona-Alarm für Herbst							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2022-06-24T08:23:05+02:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		24. Juni 2022	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>

<iframe src="/demo_iframe.htm" style="border:none;" height="2" width="2" title="Iframe Example"></iframe>
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>Schon f&uuml;r September bef&uuml;rchtet Drosten &raquo;wieder sehr hohe Fallzahlen&laquo;. Auch die Hospitalisierungs- und Todeszahlen stiegen dann wohl wieder an. - Er h&auml;lt nichts davon, sich im Sommer mutwillig mit dem Coronavirus zu infizieren.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	Christian Drosten, Direktor des Instituts f&uuml;r Virologie an der Berliner Charit&eacute;, warnt davor, sich im Sommer mutwillig mit dem Coronavirus zu infizieren. &raquo;Man sollte das weiterhin so gut es geht vermeiden, auch wegen des Risikos von Long Covid&laquo;, so Drosten im Gespr&auml;ch mit dem SPIEGEL.<br />
	<br />
	Auch epidemiologisch sei die Empfehlung zur Infektion, die derzeit auf Twitter die Runde macht, &raquo;totaler Nonsens&laquo;: &raquo;So viele Menschen k&ouml;nnen sich im Sommer gar nicht infizieren, dass das im Winter die Coronazahlen niedrig halten w&uuml;rde.&laquo;<br />
	<br />
	Schon f&uuml;r September bef&uuml;rchtet Drosten &raquo;wieder sehr hohe Fallzahlen&laquo;. Auch die Hospitalisierungs- und Todeszahlen stiegen dann wohl wieder an. &raquo;Wenn die Entscheidungstr&auml;ger nichts tun, wird es sehr viele krankheitsbedingte Ausf&auml;lle am Arbeitsplatz geben. Das wird ein echtes Problem werden&laquo;, bef&uuml;rchtet Drosten.<br />
	<br />
	Zu &uuml;berf&uuml;llten Intensivstationen werde es zwar voraussichtlich nicht mehr kommen. Doch die neue Subvariante BA.5, die gerade in Deutschland dominant wird, befalle m&ouml;glicherweise wieder st&auml;rker die tieferen Atemwege. &raquo;Das Rad dreht sich wieder mehr in Richtung Krankheit&laquo;, so Drosten. Es stimme nicht, dass ein Virus im Laufe der Evolution automatisch immer harmloser werde. &raquo;Das macht meine Sorge vor dem Herbst nochmal gr&ouml;&szlig;er.&laquo;<br />
	<br />
	Er habe sich in der Pandemie &ouml;ffentlich engagiert, da er fand, dass er so als Wissenschaftler &raquo;am meisten f&uuml;r die Gesellschaft tun&laquo; k&ouml;nne, sagt Drosten im SPIEGEL-Gespr&auml;ch. Wenn er aber &raquo;gewusst h&auml;tte, wie viel negatives Feedback da von einer sehr lauten Minderheit zur&uuml;ckkommen w&uuml;rde, wie von bestimmten Kreisen systematisch versucht werden w&uuml;rde, die &ouml;ffentliche und politische Meinung in eine bestimmte Richtung zu drehen, dann h&auml;tte ich das nicht gemacht. Das hat mich wirklich schockiert&laquo;, so Drosten.<br />
	<br />
	&raquo;Wirklich perplex&laquo; mache ihn, dass er manchmal das Gef&uuml;hl habe, &raquo;dass diejenigen in der lauten Minderheit, die alles umdeuten und verdrehen, einfach den l&auml;ngeren Atem haben &ndash; vielleicht auch, weil sie sich den lieben, langen Tag offenbar nur damit besch&auml;ftigen und nichts Besseres zu tun haben&laquo;. W&auml;hrend er und viele andere Wissenschaftler jetzt langsam nicht mehr k&ouml;nnten und dringend in den Normalbetrieb zur&uuml;ck m&uuml;ssten und auch wollten, &raquo;verstummen diese Leute einfach nicht, sie bekommen immer wieder eine B&uuml;hne. Das finde ich sehr besorgniserregend&laquo;, so Drosten im SPIEGEL-Gespr&auml;ch.<br />
	<br />
	Es sei &raquo;falsch&laquo; gewesen, seinen Posten in dem von Bundesregierung und Bundestag eingesetzten Sachverst&auml;ndigenausschuss zu r&auml;umen, der unter anderem pr&uuml;fen soll, wie viel bestimmte Coronaschutzma&szlig;nahmen gebracht haben. &raquo;Vielleicht h&auml;tte ich robuster sein m&uuml;ssen und sagen: Ich wei&szlig; ja, dass ich nicht befangen bin, ist doch egal, was einige Zeitungen schreiben &ndash; lass sie schreiben&laquo;, sagt Drosten im SPIEGEL-Gespr&auml;ch.<br />
	<br />
	Externe Hilfe, die der &raquo;politisch und nicht nach wissenschaftlichen Kriterien&laquo; zusammengesetzte Sachverst&auml;ndigenausschuss dringend gebraucht h&auml;tte, sei nicht gew&auml;hrt worden, &raquo;weil nur pers&ouml;nlich Berufene mitarbeiten k&ouml;nnten&laquo;, wie Drosten gesagt worden war. Somit sei die Aufgabe &raquo;nicht zu schaffen&laquo; gewesen &ndash; dies war laut Drosten &raquo;einer der Hauptgr&uuml;nde&laquo; f&uuml;r seinen R&uuml;ckzug aus dem Gremium. Dass jetzt auch bekannt geworden sei, dass an dem Bericht der Kommission &raquo;nicht namentlich bekannte Ghostwriter mitgewirkt haben, ist f&uuml;r mich pers&ouml;nlich inakzeptabel&laquo;, so Drosten. &raquo;Und dadurch, das muss ich sagen, ist f&uuml;r mich als B&uuml;rger und als Wissenschaftler die Arbeit dieser Kommission angreifbar.&laquo;<br />
	<br />
	Er selbst empfiehlt f&uuml;r den Winter Maskentragen in Innenr&auml;umen, das sei &raquo;am wenigsten schmerzhaft&laquo;. Wenn man es, etwa durch den eindringlichen Aufruf zu betrieblichen Impfungen, zudem vor dem Winter schaffe, noch einmal &raquo;bis zu 40 Millionen Menschen zu immunisieren oder mit einer Auffrischungsimpfung zu versorgen&laquo;, w&uuml;rde das &raquo;wirklich etwas ver&auml;ndern&laquo;, so Drosten.<br />
	<br />
	Langfristig sei es unvermeidbar, sich anzustecken. Nach und nach bilde sich dann ein schleimhautspezifischer Schutz, der die Bev&ouml;lkerungsimmunit&auml;t insgesamt belastbarer mache. Auf der anderen Seite entwickele sich auch das Virus weiter und weiche der Immunantwort immer besser aus. Er gehe davon aus, dass sich irgendwann ein neues Gleichgewicht einpendele: Die Bev&ouml;lkerungsimmunit&auml;t durch Impfungen und Infektionen werde irgendwann so stark sein, dass das Virus an Bedeutung verliere. &raquo;Dann sind wir im endemischen Zustand&laquo;, so Drosten. Schlimmstenfalls k&ouml;nne dies aber &raquo;noch einige Winter&laquo; dauern.<br />
	Drosten selbst hat sich bisher nicht mit Sars-Cov-2 infiziert: &raquo;Bislang hatte ich wohl einfach Gl&uuml;ck. Ich begebe mich zwar nur selten in riskante Situationen, aber ich bin auch nicht &uuml;berm&auml;&szlig;ig vorsichtig.&laquo;</p>

<p>
	&nbsp;</p>

<p>
	<iframe height="2" src="/demo_iframe.htm" style="border:none;" title="Iframe Example" width="2"></iframe></p>



<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<p>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

<a class="a2a_button_telegram"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>

<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_2', [300, 250], 'div-gpt-ad-1407836122576-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836122576-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836122576-0'); });
    </script>
</div>
</center>
</center>

	<p>
	<span style="font-size:14px;"><b><span style="color: rgb(128, 128, 128);">Neue Videos:</span></b></span></p>

<ul>
	<li>
		<strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Markus Krall: </a></strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Der Anfang vom Ende</a></li>
	<li>
		<strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Marc Faber: </a></strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Die Blase platzt jetzt</a></li>
	<li>
		<strong><a href="https://youtu.be/ob4InGZNtrU" target="_blank">B&uuml;rgerrechte abgeschafft?</a></strong></li>
	<li>
		<strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Marc Friedrich: </a></strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Gr&ouml;&szlig;ter Crash aller Zeiten - Was jetzt tun?</a></li>
	<li>
		<a href="https://youtu.be/RIBVqmdahWg" target="_blank"><strong>Prof. Max Otte:</strong> Deutschland wird abgewickelt</a></li>
	<li>
		<a href="https://youtu.be/icuEU9y2u2U" target="_blank">Dank EEG: Der <strong>Blackout ist programmiert</strong></a></li>
</ul>
<!-- Composite Start --> 
 <div id="M447430ScriptRootC916340"> 
 </div> 



<strong>Marlene Dietrich in &quot;Der blaue Engel&quot;</strong> - 1. deutscher Tonfilm: <a href="https://youtu.be/wpmenozoyYI" target="_blank">YouTube</a></p>
<br>

<p><br>


<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
                var disqus_developer = '0';
                var disqus_config = function(){
                    //this.page.url = window.location.href;
                    //this.page.identifier = '4fe3718950_id125629';
                    this.language = 'de';
                };				
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://mmnews-de.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref_noscript">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="https://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-lg-3 "><div class="sp-column class2">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börse 24h realtime			</th>
		</tr>
			<tr>
			<td>
				<iframe 	id="blockrandom-225"
	name=""
	src="https://ud-finance.lima-city.de/uebersicht2.html"
	width="119%"
	height="380"
	scrolling="no"
	frameborder="0"
	title="Börse 24h realtime"
	class="wrapper" >
	Keine IFrames</iframe>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/183413-audi-verklagt-chinesischen-autobauer-nio" itemprop="url">
			<span itemprop="name">
				<h6>Audi verklagt chinesischen Autobauer Nio</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/183374-us-notenbank-reagiert-mit-kraeftigem-zinsschritt-auf-hohe-inflation" itemprop="url">
			<span itemprop="name">
				<h6>FED reagiert mit kräftigem Zinsschritt auf hohe Inflation</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/183369-grossanleger-bauen-short-positionen-massiv-aus" itemprop="url">
			<span itemprop="name">
				<h6>Großanleger bauen Short-Positionen massiv aus</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/183258-die-100-wertvollsten-unternehmen-der-welt" itemprop="url">
			<span itemprop="name">
				<h6>Die 100 wertvollsten Unternehmen der Welt</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Wikifolios			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p><img src="/images/mmnewslogo3.png" width="145" height="35" /></p>
<ul>
<li><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank" rel="noopener noreferrer">Artificial Intelligence Global</a></li>
<li><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank" rel="noopener noreferrer">Goldaktien pur</a></li>
<li><a href="https://www.wikifolio.com/de/de/w/wfextremtc" target="_blank" rel="noopener noreferrer">Hightech extrem</a></li>
</ul></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
			<div class="module">
			<div>
				<div>
					<div>
											<script type="text/javascript">
baseUrl = "https://widgets.cryptocompare.com/";
var scripts = document.getElementsByTagName("script");
var embedder = scripts[ scripts.length - 1 ];
(function (){
var appName = encodeURIComponent(window.location.hostname);
if(appName==""){appName="local";}
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
var theUrl = baseUrl+'serve/v1/coin/chart?fsym=BTC&tsym=EUR';
s.src = theUrl + ( theUrl.indexOf("?") >= 0 ? "&" : "?") + "app=" + appName;
embedder.parentNode.appendChild(s);
})();
</script>

<h3>
	<strong>BITCOIN LIVE</strong></h3> 
Bitcoin + Ethereum sicher kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>



	


					</div>
				</div>
			</div>
		</div>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/183725-ein-computer-ist-unverzichtbar" itemprop="url">
			<span itemprop="name">
				<h5>Ein Computer ist unverzichtbar</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/183371-profianleger-setzen-trotz-crash-massiv-auf-kryptowaehrungen" itemprop="url">
			<span itemprop="name">
				<h5>Profianleger setzen trotz Crash massiv auf Kryptowährungen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/183314-bitcoin-krypto-ueberbewertet" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin, Krypto überbewertet?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/182967-gold-besser-als-bitcoin" itemprop="url">
			<span itemprop="name">
				<h5>Gold besser als Bitcoin?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/182854-86-der-krypto-kaeufer-sind-maennlich" itemprop="url">
			<span itemprop="name">
				<h5>86% der Krypto-Käufer sind männlich</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">1No5Lj1xnqVPzzbaKRk1kDHFn7dRc5E5yu</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287,22669594320/mmnews.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836022030-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836022030-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836022030-0'); });
    </script>
</div>
</center></div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Videos: Relax-Kanal			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) starts here -->
<div class="srfrContainer ">

    
        <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=IfkgvHm9bA8">
                                Black Hole - First images in 4k (UHD)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=2x4rWVRLmXA">
                                Adriatic Sea Sunset - 432 Hz Tunes for Perfect Relaxation                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=l03IBOJrokQ">
                                Mars: Latest Images in Full HD - 432Hz Relaxing Music                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=sKNSffJv5Yo">
                                Kitesurfing Beach Dubai - Sunset, Relaxing Music - Meditation Stream                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=SFHwv8Y_yek">
                                Desert Mountains Sunset at Strait of Hormuz - Soothing / Meditation Music                
                            </a>
                    </li>
            </ul>
    
    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Filme / Dokus			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) starts here -->
<div class="srfrContainer ">

    
        <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=b2iTSwHNWpg">
                                Quicksand                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=C1r_0CUfqnk">
                                AGATHA CHRISTIE: And Then There Were None (1945)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=DXjnOPIGvlo">
                                Skylab - First United States Space Station 1973                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=h-Epe5tlCzg">
                                Charlie Chaplin: The Vagabond (1916)                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=cwuz4iG0Z5c">
                                The Gorilla (1939)                
                            </a>
                    </li>
            </ul>
    
    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div></div></div></section><section id="sp-user3" class="d-block d-md-none"><div class="container"><div class="row"><div id="sp-user3" class="col-lg-12 d-block d-md-none"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287,22669594320/mmnews.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836241645-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836241645-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836241645-0'); });
    </script>
</div></div></div></div></div></div></div></section><section id="sp-section-14" class="d-none d-md-block"><div class="container"><div class="row"><div id="sp-position2" class="col-lg-3 d-none d-md-block"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287,22669594320/mmnews.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836165328-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836165328-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836165328-0'); });
    </script>
</div>

</center>


</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 12px;"><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><span style="font-size:16px;">Die Duftsensation</span></strong><br />
	10% Rabatt code: e9xyvch5<br />
	<a href="https://len-fragrance.com/" target="_blank">https://len-fragrance.com/</a></p>

<p>
	<strong><span style="font-size:16px;">H&ouml;re Gottes Wort</span></strong><br />
	Pastor Johannes Matutis<br />
	<a href="https://berliner-predigten.de" target="_blank">https://berliner-predigten.de</a></p>

<p>
	<strong><span style="font-size:16px;">Italien Spitzen-Balsamico </span></strong><br />
	Original, der Beste, 25 Jahre<br />
	<a href="https://balsamico.shop/de/shop/?aceto=7" target="_blank">https://balsamico.shop/de/</a></p>

<p>
	&nbsp;</p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) starts here -->
<div class="srfrContainer ">

    
        <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36708">
                                Marc Friedrich: Krisen sind Chancen!                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36706">
                                Gold verkaufen &ndash; worauf sollte man achten?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36702">
                                Welche Auswirkungen wird Elon Musks Hyperloop auf den Verkehr haben?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36697">
                                Klima-Schwindel: Treibhaus-Effekt widerlegt!                
                            </a>
                    </li>
            </ul>
    
    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.9.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-lg-6 "><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183755-weiterbetrieb-von-isar-2-laut-tuev-gutachten-problemlos-moeglich"><div class="title">Weiterbetrieb von Isar 2 laut TÜV-Gutachten problemlos möglich</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/183755-weiterbetrieb-von-isar-2-laut-tuev-gutachten-problemlos-moeglich"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_11956_kncshckjmt_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Weiterbetrieb von Isar 2 laut TÜV-Gutachten problemlos möglich" title="Weiterbetrieb von Isar 2 laut TÜV-Gutachten problemlos möglich" /></div></a><p>Nach Ansicht von Sachverst&auml;ndigen des Pr&uuml;funternehmens T&Uuml;V S&uuml;d w&auml;re ein Weiterbetrieb des Atomkraftwerks Isar 2 &uuml;ber den Dezember dieses Jahres hinaus technisch ohne weiteres&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183754-experten-sehen-wenig-entlastungspotential-durch-dienstpflicht"><div class="title">Experten sehen wenig Entlastungspotential durch Dienstpflicht</div></a></div><div class="evofp-table-cell-body"><p>Viele Wissenschaftler zweifeln daran, dass sich mit einem sozialen Pflichtjahr die Versorgung im Gesundheitswesen verbessern l&auml;sst. "Einfache Arbeiten werden mehr und mehr automatisiert. Was bleibt,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183753-russland-in-ost-ukraine-auf-dem-vormarsch"><div class="title">Russland in Ost-Ukraine auf dem Vormarsch</div></a></div><div class="evofp-table-cell-body"><p>Nach wochenlang z&auml;hen K&auml;mpfen haben die russischen Truppen einen deutlichen Erfolg in der Ost-Ukraine erzielt. Das ukrainische Milit&auml;r ordnete den R&uuml;ckzug aus der umk&auml;mpften Stadt&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183752-preise-fuer-wohnimmobilien-auch-im-ersten-quartal-kraeftig-gestiegen"><div class="title">Preise für Wohnimmobilien auch im ersten Quartal kräftig gestiegen</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/183752-preise-fuer-wohnimmobilien-auch-im-ersten-quartal-kraeftig-gestiegen"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_4479_jkrjptgmjd_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Preise für Wohnimmobilien auch im ersten Quartal kräftig gestiegen" title="Preise für Wohnimmobilien auch im ersten Quartal kräftig gestiegen" /></div></a><p>Die Preise f&uuml;r Wohnimmobilien in Deutschland sind im 1. Quartal 2022 um durchschnittlich 12,0 Prozent gegen&uuml;ber dem Vorjahresquartal gestiegen. Damit lag die Steigerungsrate des H&auml;userpreisindex&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183751-auftragseingang-im-baugewerbe-bricht-nach-rekordhoch-ein"><div class="title">Auftragseingang im Baugewerbe bricht nach Rekordhoch ein</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/183751-auftragseingang-im-baugewerbe-bricht-nach-rekordhoch-ein"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_6226_nikkopgabn_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Auftragseingang im Baugewerbe bricht nach Rekordhoch ein" title="Auftragseingang im Baugewerbe bricht nach Rekordhoch ein" /></div></a><p>Der Auftragseingang im Baugewerbe ist nach einem Rekordhoch wieder eingebrochen. Laut der aktuellsten verf&uuml;gbaren Daten sank er im April kalender- und saisonbereinigt um 16,4 Prozent gegen&uuml;ber&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183750-habeck-duscht-kuerzer"><div class="title">Habeck duscht kürzer</div></a></div><div class="evofp-table-cell-body"><p>Beim Einsparen von Energie will Bundeswirtschaftsminister Robert Habeck (Gr&uuml;ne) mit gutem Beispiel vorangehen. "Ich halte mich an das, was mein Ministerium empfiehlt. Meine Duschzeit habe ich noch&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/183749-porsche-will-mit-formel-1-einstieg-geld-verdienen"><div class="title">Porsche will mit Formel-1-Einstieg Geld verdienen</div></a></div><div class="evofp-table-cell-body"><p>Porsche-Chef Oliver Blume sieht f&uuml;r Porsche durch einen Einstieg in die Motorsportserie Formel 1 gute wirtschaftliche Perspektiven. "Die Formel 1 spielt in einer Liga mit der UEFA Champions League,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-lg-3 d-none d-md-block"><div class="sp-column hidden-xs">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				MMnews Suche			</th>
		</tr>
			<tr>
			<td>
				<p>
	<span style="font-size: 10pt;">Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><br>
				</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
	<li>
		<span style="color: #000000; font-size: 10pt;"><a href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" id="fm_file" rel="noopener noreferrer" target="_blank" title="Kostenloser Newsletter">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">&nbsp;&nbsp;&nbsp;&nbsp; (2-3 Mal pro Woche)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="https://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" rel="noopener noreferrer" target="_blank">MMnews am Abend</a></span> <strong>&nbsp;&nbsp; &nbsp;</strong> &nbsp;&nbsp; <span style="font-size: 8pt;">(t&auml;gl. Zusammenfassung per Mail)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><a href="https://feeds2.feedburner.com/mmnews/Qliz" rel="alternate noopener noreferrer" target="_blank" title="Subscribe to my feed" type="application/rss+xml">Subscribe in a reader&nbsp;</a></span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; <a href="https://feeds.feedburner.com/mmnews/Qliz" rel="noopener noreferrer" target="_blank"><img alt="" height="26" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" style="border: 0pt none;" width="88" /></a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen&nbsp;<br />
	<a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="https://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-16" class="d-none d-md-block"><div class="container"><div class="row"><div id="sp-position8" class="col-lg-12 d-none d-md-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="https://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="https://www.mmnews.de/index.php/component/content/article/94"> </a><a href="https://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="https://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="https://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2022 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1MVZMQMK2E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1MVZMQMK2E');
</script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
