<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/wirtschaft/107207-aktienmaerkte-der-mnuchin-crash" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aktienmärkte, mnuchin, crash" />
	<meta name="robots" content="index, follow, noarchive, noimageindex" />
	<meta name="og:title" content="Aktien: Der Mnuchin-Crash" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.mmnews.de/images/MMnews-Logo1.png" />
	<meta name="og:url" content="https://www.mmnews.de/wirtschaft/107207-aktienmaerkte-der-mnuchin-crash" />
	<meta name="og:site_name" content="MMnews" />
	<meta name="og:description" content="Näher an der Wahrheit" />
	<meta name="description" content="    Anstatt der beste Monat des Jahres zu sein,  war dieser Dezember der schlechteste Monat für die Börse seit der Weltwirtschaftskrise. Der durchschnittliche eintägige Rückgang des S&amp;P in diese" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Aktien: Der Mnuchin-Crash | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?db4ef2688661eb41d50ca47c3f9c6770" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }


article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4e3c74ca7ed0c07f71cf412dbbc60749","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/system/js/core.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?db4ef2688661eb41d50ca47c3f9c6770" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.mmnews.de/wirtschaft/107207-aktienmaerkte-der-mnuchin-crash" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aktien: Der Mnuchin-Crash" />
	<meta property="og:description" content="US-Finanzminister Steven Mnuchin hatte am Sonntag aus heiterem Himmel getwittert, er habe mit den Chefs der sechs größten US-Banken telefoniert. Angeblich..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>
                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm hidden-xs"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amm top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="7390516776"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse" >Aktuelle Presse</a></li><li class="sp-menu-item current-item active"><a  href="/wirtschaft" >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse" >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin" >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/politik" >Politik</a></li><li class="sp-menu-item"><a  href="/gold" >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes" >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges" >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe></center></div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/witziges">Witziges</a></span></strong></p>

<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/107204-dresden-rot-brauner-mob-2" itemprop="url">
			<span itemprop="name">
				<h5>Dresden: Rot-brauner Mob wirft AfD-Abgeordneten aus Kino</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/107203-berlin-isis-anschlag-auf-bahn" itemprop="url">
			<span itemprop="name">
				<h5>Berlin: ISIS Anschlag auf Bahn?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/107190-marokko-enthauptete-studentin-setzte-sich-gegen-islamophobie-ein" itemprop="url">
			<span itemprop="name">
				<h5>Marokko: Enthauptete Studentin setzte sich gegen Islamophobie ein</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/107184-ausschreitungen-an-heiligabend-im-hambacher-forst" itemprop="url">
			<span itemprop="name">
				<h5>Ausschreitungen an Heiligabend im Hambacher Forst</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/107166-video-kevin-spacey-house-of-cards-packt-aus" itemprop="url">
			<span itemprop="name">
				<h5>Video - Kevin Spacey (House of Cards) packt aus</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/107164-us-boersen-crashen-zu-weihnachten" itemprop="url">
			<span itemprop="name">
				<h5>US-Börsen: Einbruch</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/107161-us-finanzminister-verunsichert-die-boerse" itemprop="url">
			<span itemprop="name">
				<h5>US-Finanzminister verunsichert die Börse</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107209-neue-diskussion-ueber-moschee-steuer" itemprop="url">
			<span itemprop="name">
				<h5>Neue Diskussion über "Moschee-Steuer"</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107208-syrien-und-israel-melden-luftangriffe" itemprop="url">
			<span itemprop="name">
				<h5>Syrien und Israel melden Luftangriffe</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107205-2018-wieder-deutlich-mehr-tote-bei-flugzeugabstuerzen" itemprop="url">
			<span itemprop="name">
				<h5>2018 wieder deutlich mehr Tote bei Flugzeugabstürzen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107198-afghanistan-44-tote-bei-anschlag-an-heiligabend" itemprop="url">
			<span itemprop="name">
				<h5>Afghanistan: 44 Tote bei Anschlag an Heiligabend</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107192-papst-franziskus-erteilt-weihnachtssegen-in-rom" itemprop="url">
			<span itemprop="name">
				<h5>Papst Franziskus erteilt Weihnachtssegen in Rom</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107191-kubicki-normaler-menschlicher-umgang-mit-afd-noetig" itemprop="url">
			<span itemprop="name">
				<h5>Kubicki: "Normaler menschlicher Umgang" mit AfD nötig</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107183-union-erwaegt-einschraenkung-des-verbandsklagerechts-wegen-umwelthilfe" itemprop="url">
			<span itemprop="name">
				<h5>Union erwägt Einschränkung des Verbandsklagerechts wegen Umwelthilfe</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/107182-indonesien-zahl-der-toten-nach-tsunami-steigt-auf-429" itemprop="url">
			<span itemprop="name">
				<h5>Indonesien: Zahl der Toten nach Tsunami steigt auf 429</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="color: rgb(128, 128, 128);">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2ySLQs6" target="_blank">Faszinierende Fakten &uuml;ber den menschlichen K&ouml;rper</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2yQmNFY" target="_blank">Optische T&auml;uschung: Schau 30 Sekunden auf dieses Bild und warte, was passiert</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="https://bit.ly/2Qv2J44" target="_blank">Wasser auf dem Mars: Forscher entdecken 20 km breiten See </a></strong></span></li>
	<li>
		<strong><span style="font-size:12px;"><a href="https://bit.ly/2xdZPb9" target="_blank">Ist das Gott auf diesem Video? </a></span></strong></li>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2tzcOSF" target="_blank">Supervulkan vor Ausbruch </a></strong></span></span></span></span></b></li>
</ul>

<p>
	<span style="font-size:12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<a href="http://meinradmueller.de" target="_blank"><strong>Kostenlose Werbung</strong></a><br />
	Gratis in die Presse kommen.<br />
	<a href="http://meinradmueller.de" target="_blank">Insider enth&uuml;llt Methode</a></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Aktien: Der Mnuchin-Crash							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2018-12-26T00:00:46+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		26. Dezember 2018	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>US-Finanzminister Steven Mnuchin hatte am Sonntag aus heiterem Himmel getwittert, er habe mit den Chefs der sechs gr&ouml;&szlig;ten US-Banken telefoniert. Angeblich keine Liquidit&auml;tskrise. Stimmt das Gegenteil? Droht die n&auml;chste Finanzkrise? M&auml;rkte im Crash-Modus.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	<span style="font-size:12px;">von Michael Mross</span></p>

<p>
	Anstatt der beste Monat des Jahres zu sein, war dieser Dezember der schlechteste Monat f&uuml;r die B&ouml;rse seit der Weltwirtschaftskrise 1929. Der durchschnittliche eint&auml;gige R&uuml;ckgang des S&amp;P in diesem Monat betrug 1,6% - und eskalierte mit einem Crash am Heiligabend.</p>

<p>
	Die US-B&ouml;rse verlor am Montag fast 3% - den gr&ouml;&szlig;ten vorweihnachtlichen Einbruch seit Bestehen. Der S&amp;P 500 schloss auf einem 20-Monatstief oder 20% unter den Septemberhochs.</p>

<p>
	<strong>Damit ist der l&auml;ngste Bullenmarkt der Geschichte.</strong></p>

<p>
	Die Gr&uuml;nde f&uuml;r den unerbittlichen dreimonatigen Ausverkauf an den B&ouml;rsen hat eine Vielzahl Gr&uuml;nden: Beginnend mit der &quot;Renormierung&quot; (d.h. dem Platzen) der gr&ouml;&szlig;ten Verm&ouml;gensblase, die von der Fed und anderen Zentralbanken verursacht wurde, und weiter durch Handelskriegsspannungen, steigende und/oder fallende Zinsen, politischen Stillstand und Instabilit&auml;t in den USA und anderswo, Bef&uuml;rchtungen hinsichtlich Konjunkturabschw&auml;chung.</p>

<p>
	Doch die unmittelbaren Katalysatoren f&uuml;r den Weihnachtscrash sind zwei:</p>

<p>
	1. Trump&#39;s anhaltende Fehde mit der Federal Reserve und ihrem Vorsitzenden, Jerome Powell, der bald entlassen werden k&ouml;nnte.</p>

<p>
	2. Mnuchins bizarre, krisenhafte Ank&uuml;ndigung, dass die Liquidit&auml;t der Banken in Ordnung ist, auch wenn keine einzige Person am Markt bisher daran zweifelte.</p>

<p>
	Folge: Die vorgebliche Beruhigungsspille bewirkte das Gegenteil. Wenn so eine &Auml;u&szlig;erung get&auml;tigt wird, muss was im Busche sein. Wenn der US-Finanzminister per Tweet an einem Sonntag vor Weihnachten verk&uuml;ndet, er h&auml;tte mit den g&ouml;&szlig;ten Banken telefoniert und alles sei ok, dann ist offensichtlich das Gegenteil der Fall.</p>

<p>
	Folge: Die Aktienm&auml;rkte crashten rund um den Globus. H&auml;ndler sprechen vom &quot;Mnuchin Massaker&quot;.</p>

<p>
	<u>Folgende Fragen stellen sich:</u></p>

<ul>
	<li>
		Warum telefoniert ein US-Finanzminister an einem Sonntag vor Weihnachten mit den gr&ouml;&szlig;ten Banken?</li>
	<li>
		Warum betont er, dass es keine Liquidit&auml;tskrise gibt?</li>
	<li>
		Warum wird der Inhalt per Twitter ver&ouml;ffentlicht?</li>
	<li>
		Gab es einen Anlass mit den Banken zu telefonieren?</li>
	<li>
		Stimmt die Aussage, dass alles &quot;ok&quot; ist?</li>
	<li>
		Brennt die H&uuml;tte st&auml;rker, als es bisher sichtbar ist?</li>
	<li>
		Trifft das Gegenteil von dem zu, was Mnuchin offiziell verlautbart?</li>
</ul>

<p>
	<strong>Analystenstimmen</strong></p>

<p>
	<span style="font-size:12px;">Amundi Pioneer Asset Management&#39;s, Paresh Upadhyaya:</span></p>

<p>
	Mnuchins Aussage &uuml;ber Banken &quot;ging eindeutig nach hinten los. Es riecht nach Verzweiflung und Nervosit&auml;t. Ich fand es merkw&uuml;rdig, dass er mit ihnen &uuml;ber Liquidit&auml;t sprach, wenn es nicht offensichtlich ist, dass die Banken sich dessen bewusst sein w&uuml;rden. Was noch beunruhigender ist, ist der Ausverkauf von Bankaktien, der auf eine Verzweiflung am Kreditmarkt hinweist.&quot;</p>

<p>
	Whalen Global Advisors&#39;</p>

<p>
	Mnuchins Tweet &uuml;ber seine Gespr&auml;che mit Bank-CEOs war &quot;nicht hilfreich. Es ist normal f&uuml;r einen Finanzminister, mit Banken privat zu sprechen, aber nicht auf Twitter&quot;, sagte er und zitierte eine &quot;Beinahe-Katastrophe&quot; im Jahr 2008, als die M&auml;rkte nach der Krise einst&uuml;rzten.</p>

<p>
	Und nun die be&auml;ngstigendste Nachricht: 2018 gibt es noch 3 weitere Handelstage (USA-B&ouml;rsen heute offen). Beim DAX erfolgt die Abrechnung am Donnerstag.</p>

<p>
	&nbsp;</p>



			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'mmnews-de';
				var disqus_url = 'https://www.mmnews.de/wirtschaft/107207-aktienmaerkte-der-mnuchin-crash';
				var disqus_identifier = '4fe3718950_id107207';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'de';
				};
				//]]>
			</script>
			

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-mmnews.js" async="async"></script>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="color: rgb(128, 128, 128);">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2ySLQs6" target="_blank">Faszinierende Fakten &uuml;ber den menschlichen K&ouml;rper</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2yQmNFY" target="_blank">Optische T&auml;uschung: Schau 30 Sekunden auf dieses Bild und warte, was passiert</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="https://bit.ly/2Qv2J44" target="_blank">Wasser auf dem Mars: Forscher entdecken 20 km breiten See </a></strong></span></li>
	<li>
		<strong><span style="font-size:12px;"><a href="https://bit.ly/2xdZPb9" target="_blank">Ist das Gott auf diesem Video? </a></span></strong></li>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2tzcOSF" target="_blank">Supervulkan vor Ausbruch </a></strong></span></span></span></span></b></li>
</ul>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mmnewsde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amm unter artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="4490521690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><iframe onload="iFrameHeight(this)"	id="blockrandom-96"
	name=""
	src="https://www.ariva.de/widgets/mm-news/_topflop"
	width="100%"
	height="209"
	scrolling="no"
	frameborder="0"
	title="Börsen-News"
	class="wrapper" >
	Keine IFrames</iframe>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107206-cewe-europas-fuehrender-fotodienstleister-ist-unterbewertet" itemprop="url">
			<span itemprop="name">
				<h6>Cewe: Europas führender Fotodienstleister ist unterbewertet</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107201-monster-beverage-aktie-incyte-aktie-und-alphabet-aktie-der-nasdaq-100-index-hat-fuer-diese-aktien-aktuelle-trendsignale" itemprop="url">
			<span itemprop="name">
				<h6>Monster Beverage Aktie, Incyte Aktie und Alphabet Aktie: Der NASDAQ-100-Index hat für diese Aktien aktuelle Trendsignale</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107202-american-express-aktie-coca-cola-aktie-und-chevron-aktie-diese-titel-aus-dem-dow-jones-industrial-average-index-stehen-aktuell-im-fokus-der-anleger" itemprop="url">
			<span itemprop="name">
				<h6>American Express Aktie, Coca-Cola Aktie und Chevron Aktie: Diese Titel aus dem Dow Jones Industrial Average-Index stehen aktuell im Fokus der Anleger</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107200-constellation-brands-aktie-monster-beverage-aktie-und-american-express-aktie-diese-aktien-aus-dem-s-p-500-index-stehen-heute-im-fokus-der-anleger" itemprop="url">
			<span itemprop="name">
				<h6>Constellation Brands Aktie, Monster Beverage Aktie und American Express Aktie: Diese Aktien aus dem S&P 500-Index stehen heute im Fokus der Anleger</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107199-canopy-growth-aktie-goldcorp-aktie-und-alamos-gold-aktie-der-heutige-fokus-liegt-auf-diesen-titeln-aus-dem-s-p-tsx-composite-index" itemprop="url">
			<span itemprop="name">
				<h6>Canopy Growth Aktie, Goldcorp Aktie und Alamos Gold Aktie: Der heutige Fokus liegt auf diesen Titeln aus dem S&P/TSX Composite-Index</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107197-steinhoff-aktie-nicht-uebermuetig-werden" itemprop="url">
			<span itemprop="name">
				<h6>Steinhoff Aktie: Nicht übermütig werden!</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107195-wirecard-aktie-wer-setzt-sich-hier-durch" itemprop="url">
			<span itemprop="name">
				<h6>Wirecard Aktie: Wer setzt sich hier durch?</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/107196-deutsche-bank-aktie-ein-weihnachtsgeschenk" itemprop="url">
			<span itemprop="name">
				<h6>Deutsche Bank Aktie: Ein Weihnachtsgeschenk?</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="http://www.ahriman.com/cgi-local/tu.pl?url=1128&amp;id=MMnews_20181208" rel="noopener noreferrer" target="_blank"><img src="/images/Nofo/Ahriman_Banner_KB212_180x300.gif " style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin Live			</th>
		</tr>
			<tr>
			<td>
				<iframe height="25" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_bitcoin_usd" style="border:0px; overflow:hidden;" width="160"></iframe><br>

<div style="font-size:12px">
	<h2 style="font-size: 12px; line-height: 19px; margin: 0px;">
		Bitcoin-Kurs (Bitcoin/Euro)</h2>
	<a href="https://www.ariva.de/btc-eur-bitcoin-euro-kurs" target="_blank" title="BTC/EUR (Bitcoin / Euro) Währung auf ARIVA.DE"><img alt="BTC/EUR (Bitcoin / Euro) Währung Chart" src="https://www.ariva.de/chart/images/arivachart?secu=111697700&amp;boerse_id=163&amp;t=intraday&amp;displayLegend=0&amp;size=free&amp;width=180&amp;height=100" style="border:none" width="180" /></a>


	<div style="padding-top:3px;font-size:12px;color:grey">
		Kursanbieter: <a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></div>
Bitcoin + Ethereum kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>


	<div style="padding-top:3px;font-size:12px;color:grey">
		<b><a href="http://btcpost.net" target="_blank">Bitcoin realtime Quotes + News</a></b>
</div>

	

<a href="/wirtschaft/32484-die-100-reichsten-bitcoin-konten" 
				<b>Die 100 reichsten Bitcoin-Adressen</b></a>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/106145-bitcoin-ethereum-iota-jetzt-wieder-rein" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin, Ethereum, IOTA: Jetzt wieder rein?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/105927-ripple-kurs-das-sieht-nicht-gut-aus" itemprop="url">
			<span itemprop="name">
				<h5>Ripple Kurs: Das sieht nicht gut aus</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/105912-bitcoin-kurs-geht-es-weiter-nach-unten" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin Kurs: Geht es weiter nach unten?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/105911-bitcoin-news-verlustreiche-handelswoche" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin News: Verlustreiche Handelswoche</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/105462-deutsche-telekom-ein-logischer-schritt" itemprop="url">
			<span itemprop="name">
				<h5>Deutsche Telekom: Ein logischer Schritt!</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">12QcrfGYrkQHKCqo3dsUJsTJeiJqfnLnA9</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: rgb(255, 0, 0);">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-9" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<p>
	<strong><a href="http://preschau.com/" target="_blank">Mainstream Trash</a></strong></p>

<p>
	<strong><a href="http://polizeiinfo.com/" target="_blank">Polizeimeldungen</a></strong></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://der-klare-blick.com/?p=36618">
								B&ouml;rsen: Kommt jetzt die gro&szlig;e Baisse?				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://der-klare-blick.com/?p=36609">
								Merkel-D&auml;mmerung: Wird die EU zur Diktatur?				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://der-klare-blick.com/?p=36606">
								US-Dollar: Die gef&auml;hrlichste W&auml;hrung der Welt				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://der-klare-blick.com/?p=36601">
								Der (Alb-)Traum der Gleichheit				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/107204-dresden-rot-brauner-mob-2"><div class="title">Dresden: Rot-brauner Mob wirft AfD-Abgeordneten aus Kino</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>AfD-Bundestagsabgeordnete Jens Maier (56) ist Heiligabend aus einem Kino in Dresden geworfen worden, nachdem sich andere Besucher &uuml;ber seine Anwesenheit und die seiner Frau beschwert hatten. </strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/107203-berlin-isis-anschlag-auf-bahn"><div class="title">Berlin: ISIS Anschlag auf Bahn?</div></a></div><div class="evofp-table-cell-body"><p>
	<p>
		<strong>Berlin Anschlag auf Bahnstrecke: Staatsschutz vermutet einen politischen Hintergrund. IS-Flagge und Flugbl&auml;tter gefunden. Zusammenhang mit Anschlag auf Bahnstrecke zwischen N&uuml;rnberg und&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/107190-marokko-enthauptete-studentin-setzte-sich-gegen-islamophobie-ein"><div class="title">Marokko: Enthauptete Studentin setzte sich gegen Islamophobie ein</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>In Marokko wurden zwei Touristinnen aus Skandinavien brutal ermordet. Mittlerweile geht die Polizei von einem Terrorakt aus.</strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/107184-ausschreitungen-an-heiligabend-im-hambacher-forst"><div class="title">Ausschreitungen an Heiligabend im Hambacher Forst</div></a></div><div class="evofp-table-cell-body"><p>
	<strong>An Heiligabend haben bisher unbekannte T&auml;ter im Bereich des Hambacher Forsts das Sicherheitscamp von RWE mit Molotowcocktails und Steinen beworfen. </strong>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/107166-video-kevin-spacey-house-of-cards-packt-aus"><div class="title">Video - Kevin Spacey (House of Cards) packt aus</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Neue Vorw&uuml;rfe: Weil er einen Teenager bel&auml;stigt haben soll, wird Kevin Spacey nun vor ein US-Bezirksgericht geladen. In einem Video stellt er sich den Vorw&uuml;rfen: &quot;Ich werde sicher&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/107164-us-boersen-crashen-zu-weihnachten"><div class="title">US-Börsen: Einbruch</div></a></div><div class="evofp-table-cell-body"><p>
	<strong>Weihnachtscrash an den US-B&ouml;rsen. Am Montag hat der Dow 2,91 Prozent nachgelassen und vor den handelsfreien Tagen bei 21.792,20 Punkten geschlossen. </strong>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/107161-us-finanzminister-verunsichert-die-boerse"><div class="title">US-Finanzminister verunsichert die Börse</div></a></div><div class="evofp-table-cell-body"><p><br/>Die US-Börsen sind am ersten Tag nach der ungewöhnlichen Erklärung des US-Finanzministers kräftig ins Minus gegangen. St
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107209-neue-diskussion-ueber-moschee-steuer"><div class="title">Neue Diskussion über "Moschee-Steuer"</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107209-neue-diskussion-ueber-moschee-steuer"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_7965_cjbfjpahdr_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Neue Diskussion über "Moschee-Steuer"" title="Neue Diskussion über "Moschee-Steuer"" /></div></a><p>Die Gr&uuml;nderin der liberalen Moschee in Berlin, Seyran Ates, hat die Einf&uuml;hrung einer "Moschee-Steuer" f&uuml;r Muslime angesto&szlig;en. Sie sollten damit die Finanzierung ihrer Gemeinden verst&auml;rkt&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107208-syrien-und-israel-melden-luftangriffe"><div class="title">Syrien und Israel melden Luftangriffe</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107208-syrien-und-israel-melden-luftangriffe"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12817_hrrdaqchfa_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Syrien und Israel melden Luftangriffe" title="Syrien und Israel melden Luftangriffe" /></div></a><p>Sowohl vom israelischen Milit&auml;r als auch von der syrischen Luftwaffe hat es am Dienstagabend Meldungen &uuml;ber Luftangriffe gegeben. Das syrische Staatsfernsehen berichtete, es habe einen Raketenangriff&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107205-2018-wieder-deutlich-mehr-tote-bei-flugzeugabstuerzen"><div class="title">2018 wieder deutlich mehr Tote bei Flugzeugabstürzen</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107205-2018-wieder-deutlich-mehr-tote-bei-flugzeugabstuerzen"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_6741_fjosihppsq_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="2018 wieder deutlich mehr Tote bei Flugzeugabstürzen" title="2018 wieder deutlich mehr Tote bei Flugzeugabstürzen" /></div></a><p>Nach dem Rekordtiefstand im Jahr 2017 hat die Zahl der Todesopfer bei Flugzeugabst&uuml;rzen im Jahr 2018 wieder deutlich zugenommen. Bei Unf&auml;llen der zivilen Luftfahrt kamen bis Weihnachten weltweit&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107198-afghanistan-44-tote-bei-anschlag-an-heiligabend"><div class="title">Afghanistan: 44 Tote bei Anschlag an Heiligabend</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107198-afghanistan-44-tote-bei-anschlag-an-heiligabend"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12848_nkohebsaas_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Afghanistan: 44 Tote bei Anschlag an Heiligabend" title="Afghanistan: 44 Tote bei Anschlag an Heiligabend" /></div></a><p>An Heiligabend sind 44 Menschen bei einem Anschlag auf das Bauministerium in der afghanischen Hauptstadt Kabul ums Leben gekommen. Das gaben &ouml;rtliche Beh&ouml;rden am Mittwoch an. Die meisten Toten&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107192-papst-franziskus-erteilt-weihnachtssegen-in-rom"><div class="title">Papst Franziskus erteilt Weihnachtssegen in Rom</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107192-papst-franziskus-erteilt-weihnachtssegen-in-rom"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_3163_haabpohrqt_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Papst Franziskus erteilt Weihnachtssegen in Rom" title="Papst Franziskus erteilt Weihnachtssegen in Rom" /></div></a><p>Papst Franziskus hat am ersten Weihnachtsfeiertag vor tausenden Gl&auml;ubigen den p&auml;pstlichen Segen am Petersplatz in Rom erteilt. Der Urbi et Orbi, was &uuml;bersetzt so viel bedeutet wie "der Stadt&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107191-kubicki-normaler-menschlicher-umgang-mit-afd-noetig"><div class="title">Kubicki: "Normaler menschlicher Umgang" mit AfD nötig</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107191-kubicki-normaler-menschlicher-umgang-mit-afd-noetig"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_11433_rmstqotcgi_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Kubicki: "Normaler menschlicher Umgang" mit AfD nötig" title="Kubicki: "Normaler menschlicher Umgang" mit AfD nötig" /></div></a><p>Bundestagsvizepr&auml;sident und FDP-Vizechef Wolfgang Kubicki fordert, dass im Parlament ein "normaler menschlicher Umgang" mit den Abgeordneten der AfD-Fraktion gepflegt werde. "Es sind immerhin gew&auml;hlte&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/107183-union-erwaegt-einschraenkung-des-verbandsklagerechts-wegen-umwelthilfe"><div class="title">Union erwägt Einschränkung des Verbandsklagerechts wegen Umwelthilfe</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/107183-union-erwaegt-einschraenkung-des-verbandsklagerechts-wegen-umwelthilfe"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12320_rsnijjermr_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Union erwägt Einschränkung des Verbandsklagerechts wegen Umwelthilfe" title="Union erwägt Einschränkung des Verbandsklagerechts wegen Umwelthilfe" /></div></a><p>Die Union erw&auml;gt, die M&ouml;glichkeit zur Erhebung von Verbandsklagen erheblich einzuschr&auml;nken. Hintergrund ist die Debatte um die klagefreudige Deutsche Umwelthilfe (DUH). "Zu &uuml;berlegen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs"><div class="sp-module "><div class="sp-module-content"><p>
	<span style="font-size: 10pt;">MMNews Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><p><br>
	B&uuml;cher:</p>
<p>
	<span style="color: rgb(153, 0, 0);"><span style="font-size: 12pt; color: rgb(255, 0, 0);"><strong><a href="http://astore.amazon.de/michaelmross" target="_blank">Literatur-Empfehlungen</a></strong></span></span></p><br><br></div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
<li><span style="color: #000000; font-size: 10pt;"><a id="fm_file" title="Kostenloser Newsletter" href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" target="_blank" rel="noopener noreferrer">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">     (2-3 Mal pro Woche)</span></span></li>
<li><span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" target="_blank" rel="noopener noreferrer">MMnews am Abend</a></span> <strong>    </strong>    <span style="font-size: 8pt;">(tägl. Zusammenfassung per Mail)</span></span></li>
<li><span style="font-size: 10pt;"><a title="Subscribe to my feed" href="http://feeds2.feedburner.com/mmnews/Qliz" target="_blank" rel="alternate noopener noreferrer" type="application/rss+xml">Subscribe in a reader </a></span>           <a href="http://feeds.feedburner.com/mmnews/Qliz" target="_blank" rel="noopener noreferrer"><img style="border: 0pt none;" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" alt="" width="88" height="26" /></a></li>
</ul></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;"><b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a title="Anfragen hier" href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" rel="noopener noreferrer">WERBEN auf MMnews</a></strong></span></span><br /> Banner + Textanzeigen <br /> <a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" rel="noopener noreferrer"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
<p style="text-align: center;"><img src="https://i.imgur.com/8uEm3hU.jpg" alt="https://i.imgur.com/8uEm3hU.jpg" width="200" height="200" /></p></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="http://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-11" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--
adnetTag={ 
  format:['640x360'],
  section:57041,
  topPub:1755
};
//-->
</script>
<script type="text/javascript" src="//ad.adnet.de/ad2.js"></script></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<ul>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2pgRcbJ" target="_blank">Die Reimanns - Deutschlands reichste Familie</a></strong></span></span></span></span></b></li>
	<li>
		<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="font-size:12px;"><strong><a href="https://bit.ly/2IjV8kD" target="_blank">Von dieser Atom-Katastrophe wusste bislang fast niemand!</a></strong></span></span></span></span></b></li>
</ul>
</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="http://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="http://www.mmnews.de/index.php/component/content/article/94"> </a><a href="http://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="http://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="http://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2017 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
