<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/wirtschaft/148719-corona-rettet-euro" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="corona, rettet, euro" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Unter dem Tarnbegriff 'Wiederaufbaufonds' wird defacto eine Transferunion etabliert - unter Umgehung des Vertrags von Maastricht.  Die EU wird in Zukunft als Schuldner auftreten und das Geld umverteil" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Corona rettet Euro | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?f99cf2224034160bd9c303e533101c69" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }

#sp-top-bar {
  padding: 0;
}

#sp-top-bar .sp-module .sp-module-content .custom p{
	margin: 0;
}

article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}


.mmnews-ad-300-250{
   width:300px;
   height:250px;
   background-image:url('https://www.mmnews.de/images/Nofo/Banner_KB213_300x250_V2.gif');
   margin:0; 
   padding:0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"379a08ccada5c0091b868ad7e84d1164","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?f99cf2224034160bd9c303e533101c69" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Corona rettet Euro" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.mmnews.de/images/mmnews.jpg" />
	<meta property="og:url" content="https://www.mmnews.de/wirtschaft/148719-corona-rettet-euro" />
	<meta property="og:site_name" content="MMnews" />
	<meta property="og:description" content="Näher an der Wahrheit" />
	<meta property="og:description" content="Unter dem Tarnbegriff "Wiederaufbaufonds" wird defacto eine Transferunion etabliert - unter Umgehung des Vertrags von Maastricht. Die EU wird in Zukunft al..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var yieldlove_site_id = "mmnews.de";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mmnews.de'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Artikel einsenden / submit articles</a> </span></p>
</div>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836240245-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836240245-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240245-0'); });
    </script>
</div>
</div></div></div></div></div></div></header><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse"  >Aktuelle Presse</a></li><li class="sp-menu-item current-item active"><a  href="/wirtschaft"  >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse"  >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin"  >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/politik"  >Politik</a></li><li class="sp-menu-item"><a  href="/gold"  >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes"  >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges"  >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe></center>
<center><a href="https://www.rohstoffaktien.news/news/die-minenchance-der-karibik-unigold-nutzt-das-dom-rep-potenzial.html?utm_source=cs20&amp;utm_medium=cm03&amp;utm_campaign=cn50&amp;utm_content=co13&amp;utm_term=kw01" target="_blank" rel="noopener noreferrer"><img src="/images/MMN_Banner_Unigold_728x90.jpg" /></a></center>






</div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_320x50_1', [320, 50], 'div-gpt-ad-1407836259298-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836259298-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836259298-0'); });
    </script>
</div>
<p><a href="https://www.rohstoffaktien.news/news/die-minenchance-der-karibik-unigold-nutzt-das-dom-rep-potenzial.html?utm_source=cs20&amp;utm_medium=cm03&amp;utm_campaign=cn50&amp;utm_content=co13&amp;utm_term=kw01" target="_blank" rel="noopener noreferrer"><img src="/images/MMN_Square_Unigold_300_x_300.jpg" /></a></p>
</center>

<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/vermischtes">Panorama</a></span></strong></p>

<iframe align="" frameborder="2" height="138" width="362" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe>
<iframe src="https://cdn.plus500.com/Media/Buttons/Responsive/56002/index.html?set=Start_Trading_Buttons&language=DE&country=DE&url=https%3A%2F%2Fwww.plus500.de%2F%3Fid%3D127135%26pl%3D2&isRW=1" width="360" height="80" scrolling="no" frameborder="0" style="border:none"></iframe>

MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank">Goldaktien</a></strong><p><span style="font-size:12px;">Infos: <a href="http://goldaktien-pur.com/" target="_blank">goldaktien-pur.com</a></span>
<center>
<p><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1146&amp;id=MMNews_20200713" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_300x250_RZ.gif" /></a></p>
<p>
	<a href="https://www.bund-gegen-anpassung.com/home/Aktuelles/" rel="noopener noreferrer" target="_blank"><img src="/images/MMNews_Zur_Erinnerung_200520.gif" /></a></p>


	<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836256571-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836256571-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836256571-0'); });
    </script>
</div>

</center></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/148725-polizeizugriff-auf-corona-gaestelisten" itemprop="url">
			<span itemprop="name">
				<h5>Polizeizugriff auf Corona-Gästelisten unter Beschuss</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/148711-trump-stellt-wahltermin-infrage" itemprop="url">
			<span itemprop="name">
				<h5>Trump stellt Wahltermin infrage</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/148685-razzia-gegen-schleuserbande-in-mehreren-bundeslaendern" itemprop="url">
			<span itemprop="name">
				<h5>Razzia gegen Schleuserbande in mehreren Bundesländern</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/148668-gdp-testpflicht-auch-mit-zwang-durchgesetzt-werden" itemprop="url">
			<span itemprop="name">
				<h5>GdP: Testpflicht könnte auch mit Zwang durchgesetzt werden</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/148686-deutsche-wirtschaft-im-zweiten-quartal-massiv-eingebrochen" itemprop="url">
			<span itemprop="name">
				<h5>Deutsche Wirtschaft im zweiten Quartal massiv eingebrochen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/148663-meuthen-corona" itemprop="url">
			<span itemprop="name">
				<h5>Corona: Meuthen will sich nicht impfen lassen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/148660-corona-neuinfektionszahlen-steigen-drastisch" itemprop="url">
			<span itemprop="name">
				<h5>Corona-Neuinfektionszahlen steigen drastisch</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.rohstoffaktien.news/news/die-minenchance-der-karibik-unigold-nutzt-das-dom-rep-potenzial.html?utm_source=cs20&amp;utm_medium=cm03&amp;utm_campaign=cn50&amp;utm_content=co13&amp;utm_term=kw01" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/MMN_Banner_Unigold_200x600.jpg" /></a></p></div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank">Goldaktien</a></strong><p><span style="font-size:12px;">Infos: <a href="http://goldaktien-pur.com/" target="_blank">goldaktien-pur.com</a></span>

<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148735-barley-gegen-polens-plaene-zur-aushebelung-von-frauenrechten" itemprop="url">
			<span itemprop="name">
				<h5>Barley gegen Polens Pläne zur Aushebelung von Frauenrechten</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148733-umfrage-mehrheit-fuer-haertere-corona-sanktionen" itemprop="url">
			<span itemprop="name">
				<h5>Umfrage: Mehrheit für härtere Corona-Sanktionen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148734-zdh-generalsekretaer-befuerchtet-pleitewelle" itemprop="url">
			<span itemprop="name">
				<h5>ZDH-Generalsekretär befürchtet Pleitewelle</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148732-asselborn-kein-eu-beitritt-der-tuerkei-in-kommenden-jahrzehnten" itemprop="url">
			<span itemprop="name">
				<h5>Asselborn: Kein EU-Beitritt der Türkei in kommenden Jahrzehnten</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148731-us-boersen-von-wirtschaftszahlen-unbeeindruckt" itemprop="url">
			<span itemprop="name">
				<h5>US-Börsen von Wirtschaftszahlen unbeeindruckt</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148730-goering-eckardt-ruegt-absage-der-landes-fluechtlingsaufnahmeprogramme" itemprop="url">
			<span itemprop="name">
				<h5>Göring-Eckardt rügt Absage der Landes-Flüchtlingsaufnahmeprogramme</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148729-diw-chef-warnt-vor-risiken-fuer-rasche-konjunktur-erholung" itemprop="url">
			<span itemprop="name">
				<h5>DIW-Chef warnt vor Risiken für rasche Konjunktur-Erholung</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/148728-berliner-senat-schaltet-hotline-fuer-bedrohte-politiker" itemprop="url">
			<span itemprop="name">
				<h5>Berliner Senat schaltet Hotline für bedrohte Politiker</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<a href="http://meinrad-mueller.de" target="_blank"><strong>Ihr eigenes Buch</strong></a><br />
	<span style="font-size:12px;">erh&ouml;ht ihr Ansehen augenblicklich</span><br />
	<a href="http://meinrad-mueller.de" target="_blank">Autorenteam hilft</a></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="color: rgb(128, 128, 128);">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2KJ2wrI" target="_blank">Mysteri&ouml;ser Metall-Fund im Mond wirft R&auml;tsel auf</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2Ik2FSr" target="_blank">Gefahr aus dem All? Sonnensturm prallt auf Erde</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2CKBwVV" target="_blank">K&uuml;ndigt dieser Riesenkrater eine Katastrophe an?</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2Cz08AP" target="_blank">Wal verschluckt Taucher</a></strong></span></li>
</ul>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Corona rettet Euro							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-07-31T00:00:09+02:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		31. Juli 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>Unter dem Tarnbegriff &quot;Wiederaufbaufonds&quot; wird defacto eine Transferunion etabliert - unter Umgehung des Vertrags von Maastricht. Die EU wird in Zukunft als Schuldner auftreten und das Geld umverteilen. Das rettet den Euro - vorerst.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	<span style="font-size:12px;">von Raimund Brichta</span></p>

<p>
	Das Corona-Virus k&ouml;nnte als Lebensretter f&uuml;r den Euro in die Geschichte eingehen. Denn die Corona-Krise hat den Ansto&szlig; zur Entwicklung einer Medizin gegeben, die die &nbsp;&Uuml;berlebenschancen des Euro deutlich erh&ouml;ht.</p>

<p>
	Zwar ist es gut m&ouml;glich, dass diese Medizin auch ohne Corona erfunden&nbsp;worden w&auml;re, aber mit Sicherheit nicht so schnell wie jetzt. Und das schreibe ausgerechnet ich, der den Euro fr&uuml;her oder sp&auml;ter auseinanderbrechen sah. Was ist geschehen? Der Reihe nach:</p>

<p>
	Der Euro hat nach wie vor nur in zwei Szenarien eine &Uuml;berlebenschance:&nbsp;Entweder es werden die Vereinigten Staaten von Europa geschaffen, die einen dauerhaften Finanztransfer von den starken zu den schwachen Regionen garantieren.</p>

<p>
	Oder dieser Finanzausgleich findet auch ohne die Gr&uuml;ndung der Vereinigten Staaten langfristig statt.</p>

<p>
	Letzteres geschieht momentan zwar unter tatkr&auml;ftigem Einsatz der Europ&auml;ischen Zentralbank. Ob die EZB diese Aufgabe aber alleine dauerhaft stemmen k&ouml;nnte, ist sehr fraglich.&nbsp;Die Vereinigten Staaten, also Variante Nummer 1, sind auf absehbare Zeit ebenfalls &nbsp;unwahrscheinlich, weil kaum ein Mitgliedsland bereit sein d&uuml;rfte, daf&uuml;r im n&ouml;tigen Umfang auf eigene Unabh&auml;ngigkeit zu verzichten.</p>

<p>
	Nun haben die EU-Staats- und Regierungschefs in der vergangenen&nbsp;Woche aber &nbsp;einer Mischung aus beiden Szenarien den Weg geebnet. Die Quintessenz aus den Beschl&uuml;ssen des EU-Gipfels ist n&auml;mlich:&nbsp;Die EU benimmt sich wie ein eigener Staat, ohne ein solcher zu sein.</p>

<p>
	Insbesondere kann die EU k&uuml;nftig eigene Schulden machen und damit ihre&nbsp;Mitglieder zu immer gr&ouml;&szlig;eren Teilen finanzieren, ohne dass die Einzelstaaten daf&uuml;r in gr&ouml;&szlig;erem Ausma&szlig; Souver&auml;nit&auml;t nach Br&uuml;ssel abgeben m&uuml;ssten.</p>

<p>
	Nicht einmal jener Vorschlag kam durch, der vorsah, die Aussch&uuml;ttung der EU-Milliarden von der Bedingung abh&auml;ngig zu machen, dass die Empf&auml;ngerl&auml;nder gewisse Stan&shy;dards der Rechts&shy;staat&shy;lich&shy;keit einhalten. Vor allem Polen und Ungarn hatten sich dagegen erfolgreich gewehrt. Nun k&ouml;nnen die L&auml;nder also schalten und walten wie bisher und&nbsp;kriegen trotzdem Milliarden aus den neuen EU-T&ouml;pfen &uuml;berwiesen.</p>

<p>
	Das ist eine&nbsp;Win-win-Situation. Denn auf der anderen Seite gewinnt auch die EU-B&uuml;rokratie an Einfluss, was ihr gefallen d&uuml;rfte.</p>

<p>
	Und das Modell ist ausbauf&auml;hig: Die EU betritt zwar als Neuling das internationale Finanzparkett, aber als einer, der von Anfang an &auml;u&szlig;erst kreditw&uuml;rdig ist. Ihre Anleihen werden weggehen wie warme Semmeln.</p>

<p>
	Wenn die EU und die Finanzm&auml;rkte erst einmal auf den Geschmack kommen, werden zwangsl&auml;ufig mehr und mehr solcher Anleihen folgen. Sie werden keine Ausnahme bleiben &ndash; schon gar keine, die irgendwann zur&uuml;ckgezahlt wird. Vielmehr werden EU-Schulden fr&uuml;her oder sp&auml;ter zur Normalit&auml;t. Wie die Schulden herk&ouml;mmlicher Staaten werden sie &bdquo;ewig&ldquo; erhalten bleiben und weiter wachsen.</p>

<p>
	Kaum auszudenken, was sich damit in Zukunft alles finanzieren l&auml;sst &ndash; und das ohne die Aufgabe staatlicher Unabh&auml;ngigkeit.</p>

<p>
	In einer Art Finanzausgleich lassen sich damit f&uuml;r lange Zeit all jene Schieflagen zwischen den Mitgliedsstaaten gl&auml;tten, die ansonsten zu einem Auseinanderbrechen des Euro f&uuml;hren w&uuml;rden. (Nebenbei bemerkt, macht die Eurozone nach dem Brexit den weitaus gr&ouml;&szlig;ten Teil der EU aus.)</p>

<p>
	Damit liegt der Zusammenhalt des Euro nicht mehr allein auf den Schultern der EZB. Diese wird die Gemeinschaftsw&auml;hrung zwar weiterhin mit allen Mitteln verteidigen und &uuml;ber kurz oder lang auch die neuen EU-Anleihen aufkaufen.</p>

<p>
	Aber mit einem Quasi-Schatzamt der EU bekommt die EZB einen potenten Mitstreiter an ihre Seite. Gemeinsam werden beide den Euro l&auml;nger am Leben erhalten, als es die EZB alleine vermocht h&auml;tte.</p>

<p>
	Dass die Corona-Krise nur ein Aufh&auml;nger und Anlass f&uuml;r die Erfindung dieser Eurorettungsmedizin ist, liegt dabei auf der Hand.</p>

<p>
	Schon die als &bdquo;Corona-Wiederaufbau&ldquo; deklarierten 750 Milliarden, die &ndash; wie gesagt &ndash; nur der Anfang sein werden, sollen haupts&auml;chlich in Bereiche flie&szlig;en, die unter der Corona-Krise herzlich wenig zu leiden haben: in die Digitalisierung, den Umweltschutz und die Infrastruktur. Nicht &uuml;berall wo Corona-Hilfe draufsteht, ist eben auch Corona-Hilfe drin.</p>

<p>
	Doch damit nicht genug: Der Euro-Kapitalmarkt wird mit dem neuen potenten Schuldner EU noch attraktiver. Daher d&uuml;rfte er im Laufe der Zeit zus&auml;tzliche Investoren aus aller Welt anlocken,&nbsp;etwa aus dem angels&auml;chsischen Raum. F&uuml;r &nbsp;den Euro-Wechselkurs wirkt die&nbsp;Rettungsmedizin somit &nbsp;langfristig wie ein Doping. Der j&uuml;ngste Euro-H&uuml;pfer &uuml;ber 1,17 Dollar d&uuml;rfte in dieser Hinsicht nur der Anfang gewesen sein.</p>

<p>
	<a href="https://wahre-werte-depot.de" target="_blank">https://wahre-werte-depot.de</a></p>



<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<p style="text-align: center;"><a href="https://shop.spreadshirt.de/mmnews/all" target="_blank" rel="noopener noreferrer">Aktuelle Aktion: <strong>"Ich stehe auf GRUNDGESETZ"</strong></a></p>
<p><a href="https://shop.spreadshirt.de/mmnews/all" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Bildschirmfoto_2020-05-27_um_011631.png" /></a></p></p><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-new',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

<a class="a2a_button_telegram"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>

<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_2', [300, 250], 'div-gpt-ad-1407836122576-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836122576-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836122576-0'); });
    </script>
</div>
</center>

	<span style="font-size:14px;"><b><span style="color: rgb(128, 128, 128);">Neue Videos:</span></span></span></span></b></p>



<ul>
	<li>
		<strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Markus Krall: </a></strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Der Anfang vom Ende</a></li>
	<li>
		<strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Marc Faber: </a></strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Die Blase platzt jetzt</a></li>
	<li>
		<strong><a href="https://youtu.be/ob4InGZNtrU" target="_blank"> B&uuml;rgerrechte abgeschafft?</a></strong></li>
	<li>
		<strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Marc Friedrich: </a></strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Gr&ouml;&szlig;ter Crash aller Zeiten - Was jetzt tun?</a></li>
</ul>

	<li>
		<a href="https://youtu.be/RIBVqmdahWg" target="_blank"><strong>Prof. Max Otte:</strong> Deutschland wird abgewickelt</a></span></li>
	
	<li>
		<a href="https://youtu.be/icuEU9y2u2U" target="_blank">Dank EEG: Der <strong>Blackout ist programmiert</strong></a></span></li>
</ul>
<!-- Composite Start --> 
 <div id="M447430ScriptRootC916340"> 
 </div> 
 <script src="https://jsc.mgid.com/m/m/mmnews.de.916340.js" async> 
 </script> 
 <!-- Composite End --> 
-

<span style="font-size:24px;"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><span style="color:#0000CD;"><span style="background-color:#FFFFFF;">Wandere aus, solange es noch geht!</span></span></a></strong></span></p>



<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
                var disqus_developer = '0';
                var disqus_config = function(){
                    //this.page.url = window.location.href;
                    //this.page.identifier = '4fe3718950_id125629';
                    this.language = 'de';
                };				
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://mmnews-de.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref_noscript">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<iframe frameborder="0" height="209" src="https://www.ariva.de/widgets/mm-news/_topflop
" width="100%"></iframe></p>

<p>
	<iframe frameborder="0" height="70" scrolling="no" src="https://cdn.plus500.com/Media/Buttons/Responsive/56002/index.html?set=Start_Trading_Buttons&amp;language=DE&amp;country=DE&amp;url=https%3A%2F%2Fwww.plus500.de%2F%3Fid%3D127135%26pl%3D2&amp;isRW=1" style="border:none" width="190"></iframe></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Wikifolios			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<img height="35" src="/images/mmnewslogo3.png" width="145" /></p>

<ul>
	<li>
		<a href="https://www.wikifolio.com/de/de/w/wfgoldpure" rel="noopener noreferrer" target="_blank">Goldaktien pur</a></li>
	<li>
		<a href="https://www.wikifolio.com/de/de/w/wfextremtc" rel="noopener noreferrer" target="_blank">Hightech extrem</a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/148687-wirecard-skandal-theurer-wirft-spd-verweigerungshaltung-vor" itemprop="url">
			<span itemprop="name">
				<h6>Wirecard-Skandal: Theurer wirft SPD "Verweigerungshaltung" vor</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/148636-vw-chef-verteidigt-umbau-des-konzernvorstands" itemprop="url">
			<span itemprop="name">
				<h6>VW-Chef verteidigt Umbau des Konzernvorstands</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/148627-deutsche-bank-chef-sieht-erfolg-in-neuer-strategie" itemprop="url">
			<span itemprop="name">
				<h6>Deutsche-Bank-Chef sieht Erfolg in neuer Strategie</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/148495-bundesbank-fordert-konsequenzen-aus-wirecard-skandal" itemprop="url">
			<span itemprop="name">
				<h6>Bundesbank fordert Konsequenzen aus Wirecard-Skandal</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.org/schaeuble-zu-wirecard-es-ist-eine-aufgabe-des-parlaments-den-fall-aufzuklaeren/">
                                Sch&auml;uble zu Wirecard: Es ist eine Aufgabe des Parlaments, den Fall aufzukl&auml;ren                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.eu/ifo-institut-nach-beispiellosem-absturz-klettert-die-wirtschaft-wieder-aufwaerts/">
                                ifo Institut: Nach beispiellosem Absturz klettert die Wirtschaft wieder aufw&auml;rts                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.org/verfassungsbeschwerde-gegen-den-kohleausstieg/">
                                Verfassungsbeschwerde gegen den Kohleausstieg                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.org/eu-kuendigt-konsequenzen-aus-dem-fall-wirecard-an/">
                                EU k&uuml;ndigt Konsequenzen aus dem Fall Wirecard an                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1146&amp;id=MMNews_20200713" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_300x250_RZ.gif" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bund-gegen-anpassung.com/home/Aktuelles/" rel="noopener noreferrer" target="_blank"><img src="/images/MMNews_Zur_Erinnerung_200520.gif" /></a></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin Live			</th>
		</tr>
			<tr>
			<td>
				<div style="font-size:12px">
	<h2 style="font-size: 12px; line-height: 19px; margin: 0px;">
		Bitcoin-Kurs (Bitcoin/Euro)</h2>
	<a href="https://www.ariva.de/btc-eur-bitcoin-euro-kurs" target="_blank" title="BTC/EUR (Bitcoin / Euro) Währung auf ARIVA.DE"><img alt="BTC/EUR (Bitcoin / Euro) Währung Chart" src="https://www.ariva.de/chart/images/arivachart?secu=111697700&amp;boerse_id=163&amp;t=intraday&amp;displayLegend=0&amp;size=free&amp;width=180&amp;height=100" style="border:none" width="180" /></a>


Bitcoin + Ethereum kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>



	


			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/148712-hb-der-bitcoin-ist-wieder-da" itemprop="url">
			<span itemprop="name">
				<h5>HB: Der Bitcoin ist wieder da!</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/148696-bitcoin-bald-wieder-20-000" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin: Bald wieder 20.000?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/148688-linke-fuer-wirecard-untersuchungsausschuss" itemprop="url">
			<span itemprop="name">
				<h5>Linke für Wirecard-Untersuchungsausschuss</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/148520-eine-engere-verbindung-zwischen-bitcoin-und-wertpapierpreisen" itemprop="url">
			<span itemprop="name">
				<h5>Eine engere Verbindung zwischen Bitcoin und Wertpapierpreisen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/148519-ist-bitcoin-wirklich-verdaechtig-und-gefaehrlich" itemprop="url">
			<span itemprop="name">
				<h5>Ist Bitcoin wirklich verdächtig und gefährlich?</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">1No5Lj1xnqVPzzbaKRk1kDHFn7dRc5E5yu</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836022030-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836022030-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836022030-0'); });
    </script>
</div>
</center></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: rgb(255, 0, 0);">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
</div></div></div></div></div></div></section><section id="sp-user3" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user3" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" rel="noopener noreferrer" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 11px;"><span style="color: #808080;">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2KJ2wrI" rel="noopener noreferrer" target="_blank">Mysteri&ouml;ser Metall-Fund im Mond wirft R&auml;tsel auf</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2Ik2FSr" rel="noopener noreferrer" target="_blank">Gefahr aus dem All? Sonnensturm prallt auf Erde</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2CKBwVV" rel="noopener noreferrer" target="_blank">K&uuml;ndigt dieser Riesenkrater eine Katastrophe an?</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2Cz08AP" rel="noopener noreferrer" target="_blank">Wal verschluckt Taucher</a></strong></span></li>
</ul>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836241645-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836241645-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836241645-0'); });
    </script>
</div></div></div></div></div></div></div></section><section id="sp-billboard" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	
<!-- Valuebrand Header Bidding AdTags  - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 1024) {
            googletag.defineSlot('/53015287/mmnews.de_d_970x250_1', [970, 250], 'div-gpt-ad-1407836016982-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836016982-0'>
</center>
</div></div></div></div></div></div></section><section id="sp-section-12" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<p>
	<strong><a href="http://polizeiinfo.com/" target="_blank">Polizeimeldungen</a></strong></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836165328-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836165328-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836165328-0'); });
    </script>
</div>

</center>


</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36691">
                                Gestern noch Staatsb&uuml;rger, heute schon Dissident                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36687">
                                Lagarde &ndash; Supergau f&uuml;r Sparer                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36683">
                                Moderne Arbeit: Prostitution und Zuh&auml;lterei                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36681">
                                Wie wahrscheinlich ist ein Blackout?                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/148725-polizeizugriff-auf-corona-gaestelisten"><div class="title">Polizeizugriff auf Corona-Gästelisten unter Beschuss</div></a></div><div class="evofp-table-cell-body"><p>
	Im Streit um den Zugriff der Polizei bei Ermittlungen zu Straftaten auf Registrierungslisten von Restaurants fordert die Gewerkschaft Nahrung-Genuss-Gastst&auml;tten (NGG) mehr Transparenz. &quot;Auch&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/148711-trump-stellt-wahltermin-infrage"><div class="title">Trump stellt Wahltermin infrage</div></a></div><div class="evofp-table-cell-body"><p>
	US-Pr&auml;sident Donald Trump stellt den Wahltermin im November infrage. Das schrieb Trump am Donnerstag auf Twitter. &quot;With Universal Mail-In Voting (not Absentee Voting, which is good), 2020 will&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/148685-razzia-gegen-schleuserbande-in-mehreren-bundeslaendern"><div class="title">Razzia gegen Schleuserbande in mehreren Bundesländern</div></a></div><div class="evofp-table-cell-body"><p>
	Beamte der Bundespolizei sind am Donnerstag mit einer Razzia in f&uuml;nf Bundesl&auml;ndern gegen eine mutma&szlig;liche Schleuserbande vorgegangen. Das teilte die Bundespolizeidirektion Stuttgart mit.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/148668-gdp-testpflicht-auch-mit-zwang-durchgesetzt-werden"><div class="title">GdP: Testpflicht könnte auch mit Zwang durchgesetzt werden</div></a></div><div class="evofp-table-cell-body"><p>
	Die Gewerkschaft der Polizei (GdP) h&auml;lt es f&uuml;r m&ouml;glich, dass zur Durchsetzung der geplanten Corona-Test-Pflicht als letztes Mittel auch k&ouml;rperliche Gewalt zum Einsatz kommt. &quot;Wenn&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/148686-deutsche-wirtschaft-im-zweiten-quartal-massiv-eingebrochen"><div class="title">Deutsche Wirtschaft im zweiten Quartal massiv eingebrochen</div></a></div><div class="evofp-table-cell-body"><p>
	Das Bruttoinlandsprodukt (BIP) in Deutschland ist im zweiten Quartal 2020 preis-, saison- und kalenderbereinigt um 10,1 Prozent niedriger gewesen als im Vorquartal. Das sei der st&auml;rkste R&uuml;ckgang&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/148663-meuthen-corona"><div class="title">Corona: Meuthen will sich nicht impfen lassen</div></a></div><div class="evofp-table-cell-body"><p>
	AfD-Chef J&ouml;rg Meuthen hat die Regierung zur Zur&uuml;ckhaltung bei den Corona-Schutzma&szlig;nahmen ermahnt. &quot;Wir haben &uuml;ber Corona noch sehr wenig gesichertes Wissen. Ich halte manche&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/148660-corona-neuinfektionszahlen-steigen-drastisch"><div class="title">Corona-Neuinfektionszahlen steigen drastisch</div></a></div><div class="evofp-table-cell-body"><p>
	Die Neuinfektionszahlen mit dem Coronavirus haben am Mittwoch in Deutschland &uuml;berraschend kr&auml;ftig zugelegt. Laut direkten Abfragen bei den 401 kreisfreien St&auml;dten und Landkreisen wurden&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148735-barley-gegen-polens-plaene-zur-aushebelung-von-frauenrechten"><div class="title">Barley gegen Polens Pläne zur Aushebelung von Frauenrechten</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/148735-barley-gegen-polens-plaene-zur-aushebelung-von-frauenrechten"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_9965_ekbgbrfmpq_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Barley gegen Polens Pläne zur Aushebelung von Frauenrechten" title="Barley gegen Polens Pläne zur Aushebelung von Frauenrechten" /></div></a><p>Die Vizepr&auml;sidentin des Europaparlaments hat die polnische Regierung f&uuml;r ihre Pl&auml;ne, ein internationales Abkommen zum Schutz von Frauen vor Gewalt zu verlassen, scharf kritisiert. "Niemand&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148733-umfrage-mehrheit-fuer-haertere-corona-sanktionen"><div class="title">Umfrage: Mehrheit für härtere Corona-Sanktionen</div></a></div><div class="evofp-table-cell-body"><p>Eine klare Mehrheit der Deutschen findet, dass Verst&ouml;&szlig;e gegen die Corona-Regeln h&auml;rter bestraft werden sollten. Laut einer Kantar/Emnid-Umfrage f&uuml;r den Focus bef&uuml;rworten 65 Prozent&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148734-zdh-generalsekretaer-befuerchtet-pleitewelle"><div class="title">ZDH-Generalsekretär befürchtet Pleitewelle</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/148734-zdh-generalsekretaer-befuerchtet-pleitewelle"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12735_gitcpnbrfs_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="ZDH-Generalsekretär befürchtet Pleitewelle" title="ZDH-Generalsekretär befürchtet Pleitewelle" /></div></a><p>Der Generalsekret&auml;r des Zentralverbands des Deutschen Handwerks (ZDH), Holger Schwannecke, f&uuml;rchtet wegen der Coronakrise eine Pleitewelle im Handwerk. "Der Konjunkturcrash hat einige Bereiche&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148732-asselborn-kein-eu-beitritt-der-tuerkei-in-kommenden-jahrzehnten"><div class="title">Asselborn: Kein EU-Beitritt der Türkei in kommenden Jahrzehnten</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/148732-asselborn-kein-eu-beitritt-der-tuerkei-in-kommenden-jahrzehnten"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_5483_ttdhisinkh_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Asselborn: Kein EU-Beitritt der Türkei in kommenden Jahrzehnten" title="Asselborn: Kein EU-Beitritt der Türkei in kommenden Jahrzehnten" /></div></a><p>Angesichts der innenpolitischen Entwicklungen in der T&uuml;rkei schlie&szlig;t Luxemburgs Au&szlig;enminister Jean Asselborn einen Beitritt des Landes zur Europ&auml;ischen Union in den kommenden Jahrzehnten&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148731-us-boersen-von-wirtschaftszahlen-unbeeindruckt"><div class="title">US-Börsen von Wirtschaftszahlen unbeeindruckt</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/148731-us-boersen-von-wirtschaftszahlen-unbeeindruckt"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_2822_npoikndoai_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="US-Börsen von Wirtschaftszahlen unbeeindruckt" title="US-Börsen von Wirtschaftszahlen unbeeindruckt" /></div></a><p>Die US-B&ouml;rsen haben sich am Donnerstag uneinheitlich gezeigt. Zu Handelsende in New York wurde der Dow mit 26.313,65 Punkten berechnet, ein Minus in H&ouml;he von 0,85 Prozent im Vergleich zum vorherigen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148730-goering-eckardt-ruegt-absage-der-landes-fluechtlingsaufnahmeprogramme"><div class="title">Göring-Eckardt rügt Absage der Landes-Flüchtlingsaufnahmeprogramme</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/148730-goering-eckardt-ruegt-absage-der-landes-fluechtlingsaufnahmeprogramme"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_10554_ffqfieihpn_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Göring-Eckardt rügt Absage der Landes-Flüchtlingsaufnahmeprogramme" title="Göring-Eckardt rügt Absage der Landes-Flüchtlingsaufnahmeprogramme" /></div></a><p>Die Fraktionsvorsitzende der Gr&uuml;nen im Bundestag, Katrin G&ouml;ring-Eckardt, hat Horst Seehofers (CSU) Absage der Landesaufnahmeprogramme f&uuml;r Fl&uuml;chtlinge kritisiert. "Es ist nicht nachvollziehbar,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/148729-diw-chef-warnt-vor-risiken-fuer-rasche-konjunktur-erholung"><div class="title">DIW-Chef warnt vor Risiken für rasche Konjunktur-Erholung</div></a></div><div class="evofp-table-cell-body"><p>Angesichts des dramatischen Wirtschaftseinbruchs durch die Coronakrise warnt Pr&auml;sident des Deutschen Instituts f&uuml;r Wirtschaftsforschung (DIW), Marcel Fratzscher, vor zu gro&szlig;em Optimismus&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				MMnews Suche			</th>
		</tr>
			<tr>
			<td>
				<p>
	<span style="font-size: 10pt;">Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><br>
				</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
	<li>
		<span style="color: #000000; font-size: 10pt;"><a href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" id="fm_file" rel="noopener noreferrer" target="_blank" title="Kostenloser Newsletter">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">&nbsp;&nbsp;&nbsp;&nbsp; (2-3 Mal pro Woche)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" rel="noopener noreferrer" target="_blank">MMnews am Abend</a></span> <strong>&nbsp;&nbsp; &nbsp;</strong> &nbsp;&nbsp; <span style="font-size: 8pt;">(t&auml;gl. Zusammenfassung per Mail)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><a href="http://feeds2.feedburner.com/mmnews/Qliz" rel="alternate noopener noreferrer" target="_blank" title="Subscribe to my feed" type="application/rss+xml">Subscribe in a reader&nbsp;</a></span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; <a href="http://feeds.feedburner.com/mmnews/Qliz" rel="noopener noreferrer" target="_blank"><img alt="" height="26" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" style="border: 0pt none;" width="88" /></a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen&nbsp;<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="http://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-14" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script></div></div><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="http://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="http://www.mmnews.de/index.php/component/content/article/94"> </a><a href="http://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="http://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="http://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2020 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mmnewsde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
