<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/wirtschaft/150414-scholz-will-mehr-steuern" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="scholz, steuern" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Die Rechnung für den Corona-Lockdown kommt.  Wer zahlt? Finanzminister Scholz hat bereits angekündigt,  dass Steuererhöhungen folgen werden.  Wer zahlt die Zeche?   Börsen Zeitung: 'Falsche Richt" />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Scholz will mehr Steuern | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?f7386918ca52560e3d4337e7047f0106" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }

#sp-top-bar {
  padding: 0;
}

#sp-top-bar .sp-module .sp-module-content .custom p{
	margin: 0;
}

article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}


.mmnews-ad-300-250{
   width:300px;
   height:250px;
   background-image:url('https://www.mmnews.de/images/Nofo/Banner_KB213_300x250_V2.gif');
   margin:0; 
   padding:0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8f3b3c6fb38a56add69dbf9320950d0e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?f7386918ca52560e3d4337e7047f0106" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Scholz will mehr Steuern" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.mmnews.de/images/mmnews.jpg" />
	<meta property="og:url" content="https://www.mmnews.de/wirtschaft/150414-scholz-will-mehr-steuern" />
	<meta property="og:site_name" content="MMnews" />
	<meta property="og:description" content="Näher an der Wahrheit" />
	<meta property="og:description" content="Die Rechnung für den Corona-Lockdown kommt. Wer zahlt? Finanzminister Scholz hat bereits angekündigt, dass Steuererhöhungen folgen werden. Wer zahlt die Ze..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var yieldlove_site_id = "mmnews.de";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mmnews.de'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Artikel einsenden / submit articles</a> </span></p>
</div>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836240245-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836240245-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240245-0'); });
    </script>
</div>
</div></div></div></div></div></div></header><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse"  >Aktuelle Presse</a></li><li class="sp-menu-item current-item active"><a  href="/wirtschaft"  >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse"  >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin"  >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/politik"  >Politik</a></li><li class="sp-menu-item"><a  href="/gold"  >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes"  >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges"  >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe></center>







</div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_320x50_1', [320, 50], 'div-gpt-ad-1407836259298-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836259298-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836259298-0'); });
    </script>
</div>

</center>

<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/vermischtes">Panorama</a></span></strong></p>

<iframe align="" frameborder="2" height="138" width="362" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe>
<iframe src="https://cdn.plus500.com/Media/Buttons/Responsive/56002/index.html?set=Start_Trading_Buttons&language=DE&country=DE&url=https%3A%2F%2Fwww.plus500.de%2F%3Fid%3D127135%26pl%3D2&isRW=1" width="360" height="80" scrolling="no" frameborder="0" style="border:none"></iframe>

MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank">Goldaktien</a></strong><p><span style="font-size:12px;">Infos: <a href="http://goldaktien-pur.com/" target="_blank">goldaktien-pur.com</a></span>
<center>
<p><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1147&amp;id=mmnews_20200814" target="_blank" rel="noopener noreferrer"><img src="/images/MMNnews_KB222_300x250.gif" /></a></p>
<p><a href="http://www.bund-gegen-anpassung.com/cgi-local/tu.pl?url=1116&amp;id=MMNewsSep20" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_Sputnik_300x250.gif" /></a></p>


	<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836256571-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836256571-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836256571-0'); });
    </script>
</div>

</center></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-position5" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=un8qwZ-HwZM">
                                War der Sturm auf Reichstag gewollt?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=DmIrJ0EhA54">
                                Die Demo, der Reichstag und Herr Geisel                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=fufKYvZeWpk">
                                Demo Berlin: So war es wirklich                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/150386-berlin-fuehrt-maskenpflicht-bei-demonstrationen-ein" itemprop="url">
			<span itemprop="name">
				<h5>Berlin führt Maskenpflicht bei Demonstrationen ein</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/150379-afd-sturm-auf-reichstag-gewollt" itemprop="url">
			<span itemprop="name">
				<h5>AfD: Sturm auf Reichstag gewollt?</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/150360-arbeitsminister-warnt-vor-zweitem-lockdown" itemprop="url">
			<span itemprop="name">
				<h5>Arbeitsminister warnt vor zweitem Lockdown</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/150350-corona-eu-22" itemprop="url">
			<span itemprop="name">
				<h5>EU zu Corona: Risiko weiterer Eskalation sehr real</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/150349-wgen-auftritt-bei-corona-demo-gruener-fliegt-aus-partei" itemprop="url">
			<span itemprop="name">
				<h5>Wegen Auftritt bei Corona-Demo: Grüner fliegt aus Fraktion</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/150325-wagenknecht-merkel-hat-das-land-gespalten" itemprop="url">
			<span itemprop="name">
				<h5>Wir schaffen das - Wagenknecht: Merkel hat das Land gespalten</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/150343-corona-demo-polizisten" itemprop="url">
			<span itemprop="name">
				<h5>Zoff nach Polizisten-Auftritt bei Corona-Demo</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=un8qwZ-HwZM">
                                War der Sturm auf Reichstag gewollt?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=DmIrJ0EhA54">
                                Die Demo, der Reichstag und Herr Geisel                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=fufKYvZeWpk">
                                Demo Berlin: So war es wirklich                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank">Goldaktien</a></strong><p><span style="font-size:12px;">Infos: <a href="http://goldaktien-pur.com/" target="_blank">goldaktien-pur.com</a></span>

<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150417-landes-justizminister-fordern-mehr-bundes-hilfen-fuer-personal" itemprop="url">
			<span itemprop="name">
				<h5>Landes-Justizminister fordern mehr Bundes-Hilfen für Personal</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150418-dgb-verlangt-deutliche-erhoehung-der-hartz-iv-regelsaetze" itemprop="url">
			<span itemprop="name">
				<h5>DGB verlangt deutliche Erhöhung der Hartz-IV-Regelsätze</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150415-verfassungsschutz-gab-falsch-zahl-von-neonazi-konzerten-an" itemprop="url">
			<span itemprop="name">
				<h5>Verfassungsschutz gab falsch Zahl von Neonazi-Konzerten an</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150416-diw-studie-jeder-dritte-homosexuelle-in-arbeitswelt-diskriminiert" itemprop="url">
			<span itemprop="name">
				<h5>DIW-Studie: Jeder dritte Homosexuelle in Arbeitswelt diskriminiert</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150412-aminata-toure-will-eigene-rassismus-erfahrungen-nicht-teilen" itemprop="url">
			<span itemprop="name">
				<h5>Aminata Touré will eigene Rassismus-Erfahrungen nicht teilen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150413-us-boersen-legen-zu-tech-aktien-weiter-auf-rekordkurs" itemprop="url">
			<span itemprop="name">
				<h5>US-Börsen legen zu - Tech-Aktien weiter auf Rekordkurs</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150411-corona-demos-fdp-chef-warnt-vor-instrumentalisierung-durch-rechte" itemprop="url">
			<span itemprop="name">
				<h5>Corona-Demos: FDP-Chef warnt vor Instrumentalisierung durch Rechte</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/150410-fdp-schlaegt-bundespolizei-zum-schutz-des-reichstags-vor" itemprop="url">
			<span itemprop="name">
				<h5>FDP schlägt Bundespolizei zum Schutz des Reichstags vor</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<a href="http://meinrad-mueller.de" target="_blank"><strong>Ihr eigenes Buch</strong></a><br />
	<span style="font-size:12px;">erh&ouml;ht ihr Ansehen augenblicklich</span><br />
	<a href="http://meinrad-mueller.de" target="_blank">Autorenteam hilft</a></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size:11px;"><span style="color: rgb(128, 128, 128);">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2KJ2wrI" target="_blank">Mysteri&ouml;ser Metall-Fund im Mond wirft R&auml;tsel auf</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2Ik2FSr" target="_blank">Gefahr aus dem All? Sonnensturm prallt auf Erde</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2CKBwVV" target="_blank">K&uuml;ndigt dieser Riesenkrater eine Katastrophe an?</a></strong></span></li>
	<li>
		<span style="font-size:12px;"><strong><a href="http://bit.ly/2Cz08AP" target="_blank">Wal verschluckt Taucher</a></strong></span></li>
</ul>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Scholz will mehr Steuern							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-09-02T00:28:50+02:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		02. September 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>Die Rechnung f&uuml;r den Corona-Lockdown kommt. Wer zahlt? Finanzminister Scholz hat bereits angek&uuml;ndigt, dass Steuererh&ouml;hungen folgen werden. Wer zahlt die Zeche?</strong></p>

 
<p>
	&nbsp;</p>

<p>
	<span style="font-size:12px;">B&ouml;rsen Zeitung: &quot;Falsche Richtung&quot;, Kommentar zum Scholz-Vorsto&szlig; f&uuml;r h&ouml;here Steuern von Angela Wefers</span></p>

<p>
	Sicher ist, dass nach der Coronakrise irgendwer bezahlen muss, um die hohen Staatsschulden f&uuml;r die vielf&auml;ltigen Hilfen zur&uuml;ckzuf&uuml;hren.</p>

<p>
	Der Bundestag hatte zusammen mit dem Nachtragshaushalt 2020 und dem Aussetzen der Schuldenbremse den gesetzlich vorgeschriebenen Tilgungsplan beschlossen: Schon von 2023 an muss der Bund &uuml;ber 20 lange Jahre knapp 100 Mrd. Euro zur&uuml;ckzahlen.</p>

<p>
	Dabei ringen SPD und Union derzeit darum, ob die Schuldenbremse &uuml;berhaupt 2022 wieder eingehalten werden kann. Die Anforderungen an die R&uuml;ckzahlung werden also noch strenger.</p>

<p>
	Die Varianten sind &uuml;berschaubar, wie der Bund seine Extra-Schulden aus der Krise tilgen kann. Wenn die Post-Corona-Zeit nicht z&uuml;gig eine neue Hochkonjunktur mit &uuml;berbordenden Steuereinnahmen beschert, gibt es nur zwei M&ouml;glichkeiten: Ausgaben herunter oder Steuern herauf.</p>

<p>
	Olaf Scholz hat in seiner Eigenschaft als SPD-Kanzlerkandidat schon angek&uuml;ndigt, wohin mit ihm die Reise im Falle eines Wahlsieges gehen wird: &quot;Leute, die ein paar Hunderttausend Euro verdienen&quot;, k&ouml;nnen k&uuml;nftig &quot;einen h&ouml;heren Beitrag zur Finanzierung des Gemeinwesens leisten&quot;.</p>

<p>
	Dabei l&auml;sst Scholz hinreichend offen, an welche Gr&ouml;&szlig;enordnung er denkt. Sind schon Ehepaare mit 200000 Euro Einkommen oder erst die Fast-Einkommensmillion&auml;re gemeint? Die Rhetorik ist jedenfalls geschickt so gew&auml;hlt, dass ein Gro&szlig;teil der Bev&ouml;lkerung sich nicht betroffen f&uuml;hlt.</p>

<p>
	Betroffen sind nach der Systematik der Einkommensteuer bei einer Erh&ouml;hung der Spitzens&auml;tze aber nicht nur &quot;Leute&quot;, sondern zum gro&szlig;en Teil Selbstst&auml;ndige und Personengesellschaften, die ebenfalls der Einkommensteuer unterliegen.</p>

<p>
	Dort ist eher angezeigt, die Steuern herunterzusetzen als sie zu erh&ouml;hen - um die Wirtschaft nach der Krise wieder in Schwung zu bringen. Scholz ist dort eindeutig in der falschen Richtung unterwegs.</p>

<p>
	Falsch ist auch die Vermutung, Spitzenverdiener tr&uuml;gen nur unbedeutend zum Steueraufkommen bei und k&ouml;nnten endlich auch einmal etwas zahlen. Die Steuerpflichtigen des oberen Zehntels - mit Eink&uuml;nften von etwas mehr als 100000 Euro an - zahlten im vergangenen Jahre rund 150 Mrd. Euro und schulterten damit mehr als die H&auml;lfte des Einkommensteueraufkommens.</p>

<p>
	Rund 40 Prozent davon d&uuml;rften unternehmerische Eink&uuml;nfte sein. Drei Viertel des Aufkommens wird von nur einem Viertel der Steuerzahler getragen. Der gr&ouml;&szlig;te Teil des Aufkommens schultert also bereits heute eine relativ kleine Gruppe. Will Scholz, dass dies so bleibt, sollte er diese Leute bei Laune halten.</p>



<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<p style="text-align: center;"><a href="https://shop.spreadshirt.de/mmnews/all" target="_blank" rel="noopener noreferrer">Aktuelle Aktion: <strong>"Ich stehe auf GRUNDGESETZ"</strong></a></p>
<p><a href="https://shop.spreadshirt.de/mmnews/all" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Bildschirmfoto_2020-05-27_um_011631.png" /></a></p></p><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-new',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

<a class="a2a_button_telegram"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>

<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_2', [300, 250], 'div-gpt-ad-1407836122576-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836122576-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836122576-0'); });
    </script>
</div>
</center>

	<span style="font-size:14px;"><b><span style="color: rgb(128, 128, 128);">Neue Videos:</span></span></span></span></b></p>



<ul>
	<li>
		<strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Markus Krall: </a></strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Der Anfang vom Ende</a></li>
	<li>
		<strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Marc Faber: </a></strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Die Blase platzt jetzt</a></li>
	<li>
		<strong><a href="https://youtu.be/ob4InGZNtrU" target="_blank"> B&uuml;rgerrechte abgeschafft?</a></strong></li>
	<li>
		<strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Marc Friedrich: </a></strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Gr&ouml;&szlig;ter Crash aller Zeiten - Was jetzt tun?</a></li>
</ul>

	<li>
		<a href="https://youtu.be/RIBVqmdahWg" target="_blank"><strong>Prof. Max Otte:</strong> Deutschland wird abgewickelt</a></span></li>
	
	<li>
		<a href="https://youtu.be/icuEU9y2u2U" target="_blank">Dank EEG: Der <strong>Blackout ist programmiert</strong></a></span></li>
</ul>
<!-- Composite Start --> 
 <div id="M447430ScriptRootC916340"> 
 </div> 
 <script src="https://jsc.mgid.com/m/m/mmnews.de.916340.js" async> 
 </script> 
 <!-- Composite End --> 
-

<span style="font-size:24px;"><strong><a href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><span style="color:#0000CD;"><span style="background-color:#FFFFFF;">Wandere aus, solange es noch geht!</span></span></a></strong></span></p>



<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
                var disqus_developer = '0';
                var disqus_config = function(){
                    //this.page.url = window.location.href;
                    //this.page.identifier = '4fe3718950_id125629';
                    this.language = 'de';
                };				
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://mmnews-de.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref_noscript">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<iframe frameborder="0" height="209" src="https://www.ariva.de/widgets/mm-news/_topflop
" width="100%"></iframe></p>

<p>
	<iframe frameborder="0" height="70" scrolling="no" src="https://cdn.plus500.com/Media/Buttons/Responsive/56002/index.html?set=Start_Trading_Buttons&amp;language=DE&amp;country=DE&amp;url=https%3A%2F%2Fwww.plus500.de%2F%3Fid%3D127135%26pl%3D2&amp;isRW=1" style="border:none" width="190"></iframe></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Wikifolios			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<img height="35" src="/images/mmnewslogo3.png" width="145" /></p>

<ul>
	<li>
		<a href="https://www.wikifolio.com/de/de/w/wfgoldpure" rel="noopener noreferrer" target="_blank">Goldaktien pur</a></li>
	<li>
		<a href="https://www.wikifolio.com/de/de/w/wfextremtc" rel="noopener noreferrer" target="_blank">Hightech extrem</a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/150258-bericht-ey-pruefer-halten-wirecard-guthaben-ab-2017-fuer-gefaelscht" itemprop="url">
			<span itemprop="name">
				<h6>EY-Prüfer halten Wirecard-Guthaben ab 2017 für gefälscht</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/150211-hoffnung-auf-geldflut-laesst-us-boersen-und-goldpreis-steigen" itemprop="url">
			<span itemprop="name">
				<h6>Hoffnung auf Geldflut lässt US-Börsen und Goldpreis steigen</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/150207-kfw-verkauft-100-millionen-euro-schwere-wirecard-forderung" itemprop="url">
			<span itemprop="name">
				<h6>KfW verkauft 100 Millionen Euro schwere Wirecard-Forderung</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/149918-metro-chef-verabschiedet-sich-aus-grosshandelsbranche" itemprop="url">
			<span itemprop="name">
				<h6>Metro-Chef verabschiedet sich aus Großhandelsbranche</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.eu/audi-plant-elektrische-oberklassen-limousine/">
                                Audi plant elektrische Oberklassen-Limousine                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.org/digitales-lebenszeichen-von-fluechtigem-marsalek/">
                                Digitales Lebenszeichen von fl&uuml;chtigem Marsalek?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.eu/metropolitan-museum-verkauf-von-kunst-koennte-ein-werkzeug-sein/">
                                Metropolitan Museum: Verkauf von Kunst k&ouml;nnte ein Werkzeug sein                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.eu/diw-starkes-drittes-quartal-kein-grund-fuer-entwarnung/">
                                DIW: Starkes drittes Quartal kein Grund f&uuml;r Entwarnung                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1147&amp;id=mmnews_20200814" target="_blank" rel="noopener noreferrer"><img src="/images/MMNnews_KB222_300x250.gif" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.bund-gegen-anpassung.com/cgi-local/tu.pl?url=1116&amp;id=MMNewsSep20" target="_blank" rel="noopener noreferrer"><img src="/images/MMNews_Sputnik_300x250.gif" /></a></p></div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin Live			</th>
		</tr>
			<tr>
			<td>
				<div style="font-size:12px">
	<h2 style="font-size: 12px; line-height: 19px; margin: 0px;">
		Bitcoin-Kurs (Bitcoin/Euro)</h2>
	<a href="https://www.ariva.de/btc-eur-bitcoin-euro-kurs" target="_blank" title="BTC/EUR (Bitcoin / Euro) Währung auf ARIVA.DE"><img alt="BTC/EUR (Bitcoin / Euro) Währung Chart" src="https://www.ariva.de/chart/images/arivachart?secu=111697700&amp;boerse_id=163&amp;t=intraday&amp;displayLegend=0&amp;size=free&amp;width=180&amp;height=100" style="border:none" width="180" /></a>


Bitcoin + Ethereum kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>



	


			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/150120-china-veroeffentlicht-eigene-kryptowaehrung" itemprop="url">
			<span itemprop="name">
				<h5>China veröffentlicht eigene Kryptowährung</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/149960-bitcoin-inverser-kollaps" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin: Inverser Kollaps</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/149949-eu-kommission-will-krypto-waehrungen-regulieren" itemprop="url">
			<span itemprop="name">
				<h5>EU-Kommission will Krypto-Währungen regulieren</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/149796-bitcoins-der-nutzen-von-kryptowaehrungen-in-deutschland" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoins: Der Nutzen von Kryptowährungen in Deutschland</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/149735-bitcoin-handelsvolumen-sinkt-weltweit-um-37" itemprop="url">
			<span itemprop="name">
				<h5>Bitcoin-Handelsvolumen sinkt weltweit um 37 %</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">1No5Lj1xnqVPzzbaKRk1kDHFn7dRc5E5yu</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836022030-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836022030-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836022030-0'); });
    </script>
</div>
</center></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: rgb(255, 0, 0);">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
</div></div></div></div></div></div></section><section id="sp-user3" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user3" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 12px;"><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" rel="noopener noreferrer" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 11px;"><span style="color: #808080;">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2KJ2wrI" rel="noopener noreferrer" target="_blank">Mysteri&ouml;ser Metall-Fund im Mond wirft R&auml;tsel auf</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2Ik2FSr" rel="noopener noreferrer" target="_blank">Gefahr aus dem All? Sonnensturm prallt auf Erde</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2CKBwVV" rel="noopener noreferrer" target="_blank">K&uuml;ndigt dieser Riesenkrater eine Katastrophe an?</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="http://bit.ly/2Cz08AP" rel="noopener noreferrer" target="_blank">Wal verschluckt Taucher</a></strong></span></li>
</ul>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836241645-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836241645-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836241645-0'); });
    </script>
</div></div></div></div></div></div></div></section><section id="sp-billboard" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	
<!-- Valuebrand Header Bidding AdTags  - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 1024) {
            googletag.defineSlot('/53015287/mmnews.de_d_970x250_1', [970, 250], 'div-gpt-ad-1407836016982-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836016982-0'>
</center>
</div></div></div></div></div></div></section><section id="sp-section-12" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<p>
	<strong><a href="http://polizeiinfo.com/" target="_blank">Polizeimeldungen</a></strong></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836165328-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836165328-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836165328-0'); });
    </script>
</div>

</center>


</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36691">
                                Gestern noch Staatsb&uuml;rger, heute schon Dissident                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36687">
                                Lagarde &ndash; Supergau f&uuml;r Sparer                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36683">
                                Moderne Arbeit: Prostitution und Zuh&auml;lterei                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36681">
                                Wie wahrscheinlich ist ein Blackout?                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/150386-berlin-fuehrt-maskenpflicht-bei-demonstrationen-ein"><div class="title">Berlin führt Maskenpflicht bei Demonstrationen ein</div></a></div><div class="evofp-table-cell-body"><p>Nach den Corona-Demonstrationen am Wochenende soll in Berlin künftig eine Maskenpflicht bei Protestkundgebungen gelten. "Wir haben in die Rechtsverordnung aufgenommen, dass auch bei Versammlungen unter&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/150379-afd-sturm-auf-reichstag-gewollt"><div class="title">AfD: Sturm auf Reichstag gewollt?</div></a></div><div class="evofp-table-cell-body"><p><p><strong>Die AfD spekuliert darüber, ob der Sturm auf dem Reichstag gewollt oder zumindest billigend in Kauf genommen wurde.</strong></p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/150360-arbeitsminister-warnt-vor-zweitem-lockdown"><div class="title">Arbeitsminister warnt vor zweitem Lockdown</div></a></div><div class="evofp-table-cell-body"><p>
	Mit Blick auf die kriselnde Wirtschaft hat Bundesarbeitsminister Hubertus Heil (SPD) vor einem neuen Lockdown im Herbst gewarnt. &quot;Nationale Einschr&auml;nkungen des Wirtschaftslebens d&uuml;rfen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/150350-corona-eu-22"><div class="title">EU zu Corona: Risiko weiterer Eskalation sehr real</div></a></div><div class="evofp-table-cell-body"><p>
	Angesichts erneut ansteigender Corona-Infektionen in mehreren Staaten der Europ&auml;ischen Union fordert die EU-Kommission B&uuml;rger und Politik zu verst&auml;rkten Anstrengungen im Kampf gegen das&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/150349-wgen-auftritt-bei-corona-demo-gruener-fliegt-aus-partei"><div class="title">Wegen Auftritt bei Corona-Demo: Grüner fliegt aus Fraktion</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Ein Gr&uuml;ner hatte in Berlin die Schutzma&szlig;nahmen der Bundesregierung wegen Corona sowie die Medien und die eigene Partei vehement kritisiert. Folge: Rausschmiss aus Fraktion.</strong></p>

</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/150325-wagenknecht-merkel-hat-das-land-gespalten"><div class="title">Wir schaffen das - Wagenknecht: Merkel hat das Land gespalten</div></a></div><div class="evofp-table-cell-body"><p>
	Die Linken-Politikerin Sahra Wagenknecht hat Bundeskanzlerin Angela Merkel (CDU) vorgeworfen, mit ihrer Fl&uuml;chtlingspolitik das Land &ouml;konomisch, sozial und kulturell gespalten zu haben. Merkel&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/150343-corona-demo-polizisten"><div class="title">Zoff nach Polizisten-Auftritt bei Corona-Demo</div></a></div><div class="evofp-table-cell-body"><p>
	Im Bayerischen Landtag wird nach dem Auftritt von mehreren bayerischen Polizisten als Redner auf der Berliner Corona-Demonstration Kritik laut. &quot;Solche Auftritte sind h&ouml;chst problematisch,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150417-landes-justizminister-fordern-mehr-bundes-hilfen-fuer-personal"><div class="title">Landes-Justizminister fordern mehr Bundes-Hilfen für Personal</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/150417-landes-justizminister-fordern-mehr-bundes-hilfen-fuer-personal"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_12812_egiejneetp_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Landes-Justizminister fordern mehr Bundes-Hilfen für Personal" title="Landes-Justizminister fordern mehr Bundes-Hilfen für Personal" /></div></a><p>Nach neuen Warnungen vor einer &Uuml;berlastung der Gerichte in Deutschland hat die Vorsitzende der Justizministerkonferenz, die Bremer Justizsenatorin Claudia Schilling (SPD), mehr finanzielle Hilfen des&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150418-dgb-verlangt-deutliche-erhoehung-der-hartz-iv-regelsaetze"><div class="title">DGB verlangt deutliche Erhöhung der Hartz-IV-Regelsätze</div></a></div><div class="evofp-table-cell-body"><p>Der Deutsche Gewerkschaftsbund (DGB) fordert von der Gro&szlig;en Koalition eine deutliche Erh&ouml;hung der Hartz-IV-Regels&auml;tze. "Es ist in einem reichen Land wie Deutschland ein Skandal, dass die&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150415-verfassungsschutz-gab-falsch-zahl-von-neonazi-konzerten-an"><div class="title">Verfassungsschutz gab falsch Zahl von Neonazi-Konzerten an</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/150415-verfassungsschutz-gab-falsch-zahl-von-neonazi-konzerten-an"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_6329_hkhsbiiged_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Verfassungsschutz gab falsch Zahl von Neonazi-Konzerten an" title="Verfassungsschutz gab falsch Zahl von Neonazi-Konzerten an" /></div></a><p>Das Bundesamt f&uuml;r Verfassungsschutz hat die &Ouml;ffentlichkeit falsch &uuml;ber die Zahl der Neonazi-Konzerte informiert. Sie wurde auf Dr&auml;ngen der Landes&auml;mter f&uuml;r Verfassungsschutz&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150416-diw-studie-jeder-dritte-homosexuelle-in-arbeitswelt-diskriminiert"><div class="title">DIW-Studie: Jeder dritte Homosexuelle in Arbeitswelt diskriminiert</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/150416-diw-studie-jeder-dritte-homosexuelle-in-arbeitswelt-diskriminiert"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_5346_rajrktnaet_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="DIW-Studie: Jeder dritte Homosexuelle in Arbeitswelt diskriminiert" title="DIW-Studie: Jeder dritte Homosexuelle in Arbeitswelt diskriminiert" /></div></a><p>30 Prozent der Homosexuellen werden in Deutschland im Arbeitsleben diskriminiert, unter den Trans-Menschen sind es sogar mehr als 40 Prozent. Fast ein Drittel dieser Menschen geht vor Kollegen immer noch&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150412-aminata-toure-will-eigene-rassismus-erfahrungen-nicht-teilen"><div class="title">Aminata Touré will eigene Rassismus-Erfahrungen nicht teilen</div></a></div><div class="evofp-table-cell-body"><p>Die Vizepr&auml;sidentin des Landtags Schle&szlig;wig-Holstein, Aminata Tour&eacute; (Gr&uuml;ne), lehnt es ab, auf Fragen nach eigenen Rassismuserfahrungen zu antworten. "Wenn man u&#776;ber perso&#776;nliche&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150413-us-boersen-legen-zu-tech-aktien-weiter-auf-rekordkurs"><div class="title">US-Börsen legen zu - Tech-Aktien weiter auf Rekordkurs</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/150413-us-boersen-legen-zu-tech-aktien-weiter-auf-rekordkurs"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_2821_hcqdobmjqd_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="US-Börsen legen zu - Tech-Aktien weiter auf Rekordkurs" title="US-Börsen legen zu - Tech-Aktien weiter auf Rekordkurs" /></div></a><p>Die US-B&ouml;rsen haben am Dienstag zugelegt. Zu Handelsende in New York wurde der Dow mit 28.645,66 Punkten berechnet, ein Plus in H&ouml;he von 0,76 Prozent im Vergleich zum vorherigen Handelstag. Wenige&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/150411-corona-demos-fdp-chef-warnt-vor-instrumentalisierung-durch-rechte"><div class="title">Corona-Demos: FDP-Chef warnt vor Instrumentalisierung durch Rechte</div></a></div><div class="evofp-table-cell-body"><p>Nach den Ausschreitungen bei den Demos von Corona-Skeptikern in Berlin warnt FDP-Parteichef Christian Lindner diejenigen B&uuml;rger, die aus Sorge auf die Stra&szlig;e gehen davor, sich durch Rechtsextreme&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				MMnews Suche			</th>
		</tr>
			<tr>
			<td>
				<p>
	<span style="font-size: 10pt;">Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><br>
				</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
	<li>
		<span style="color: #000000; font-size: 10pt;"><a href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" id="fm_file" rel="noopener noreferrer" target="_blank" title="Kostenloser Newsletter">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">&nbsp;&nbsp;&nbsp;&nbsp; (2-3 Mal pro Woche)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" rel="noopener noreferrer" target="_blank">MMnews am Abend</a></span> <strong>&nbsp;&nbsp; &nbsp;</strong> &nbsp;&nbsp; <span style="font-size: 8pt;">(t&auml;gl. Zusammenfassung per Mail)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><a href="http://feeds2.feedburner.com/mmnews/Qliz" rel="alternate noopener noreferrer" target="_blank" title="Subscribe to my feed" type="application/rss+xml">Subscribe in a reader&nbsp;</a></span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; <a href="http://feeds.feedburner.com/mmnews/Qliz" rel="noopener noreferrer" target="_blank"><img alt="" height="26" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" style="border: 0pt none;" width="88" /></a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen&nbsp;<br />
	<a href="http://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="http://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-14" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script></div></div><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="http://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="http://www.mmnews.de/index.php/component/content/article/94"> </a><a href="http://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="http://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="http://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2020 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mmnewsde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
