<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.mmnews.de/wirtschaft/159425-marc-faber-geld-in-gefahr" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="marc, faber, geld, gefahr" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Auf dem Weg in die globale Diktatur? Börsen-Legende Marc Faber über die Gefahren in Sachen Politik und Finanzsystem.  Bald wird es gefährlich und gibt kaum ein Zurück.    Marc Faber im Gespräch " />
	<meta name="generator" content="WordPress 4.8.1" />
	<title>Marc Faber: Geld in Gefahr | MMnews</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h1{font-family:Open Sans, sans-serif; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:8px; font-weight:700; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.adslot-f { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot-f { width: 468px; height: 60px; } }
@media (min-width:800px) { .adslot-f { width: 728px; height: 90px; } }

#sp-top-bar {
  padding: 0;
}

#sp-top-bar .sp-module .sp-module-content .custom p{
	margin: 0;
}

article.item {
    margin-bottom: 25px;
}

#sp-main-body {
    padding-top: 20px;
}

.entry-header h2 a,
.entry-header h2 {
    color: #a21a21;
}

.view-category .article-info > dd,
.view-article .article-info > dd > i{
    display: none;
}

.view-category article > p,
.view-featured article > p {
	margin:0;
}

.latestnews span > h5{
    font-weight: bold;
}
.evofrontpage-default .head {
	border-top: 0px;
}

.article-footer-top {
	padding: 0;
	border-top: 0;
	margin: 20px 0;
}


.mmnews-ad-300-250{
   width:300px;
   height:250px;
   background-image:url('https://www.mmnews.de/images/Nofo/Banner_KB213_300x250_V2.gif');
   margin:0; 
   padding:0;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8479580834cb8e40aec87b7f25dccb7f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?3e5d018b529ae8e5ecd53b98a0504cb7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?3e5d018b529ae8e5ecd53b98a0504cb7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3e5d018b529ae8e5ecd53b98a0504cb7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3e5d018b529ae8e5ecd53b98a0504cb7" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_evo_frontpage/library/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
function do_nothing() { return; }
	</script>
	<meta property="og:title" content="Marc Faber: Geld in Gefahr" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.mmnews.de/images/mmnews.jpg" />
	<meta property="og:url" content="https://www.mmnews.de/wirtschaft/159425-marc-faber-geld-in-gefahr" />
	<meta property="og:site_name" content="MMnews" />
	<meta property="og:description" content="Näher an der Wahrheit" />
	<meta property="og:description" content="Auf dem Weg in die globale Diktatur? Börsen-Legende Marc Faber über die Gefahren in Sachen Politik und Finanzsystem. Bald wird es gefährlich und gibt kaum..." />

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5617436394365979",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var yieldlove_site_id = "mmnews.de";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mmnews.de'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Artikel einsenden / submit articles</a> </span></p>
</div>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews"><img class="sp-retina-logo hidden-xs" src="/images/MMnews-Logo1.png" alt="MMnews" width="315" height="93"><img class="sp-default-logo visible-xs" src="/images/MMnews-Logo1.png" alt="MMnews"></a></div></div></div><div id="sp-header-banner" class="col-xs-4 col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836240245-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836240245-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240245-0'); });
    </script>
</div>
</div></div></div></div></div></div></header><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/aktuelle-presse"  >Aktuelle Presse</a></li><li class="sp-menu-item current-item active"><a  href="/wirtschaft"  >Wirtschaft</a></li><li class="sp-menu-item sp-has-child"><a  href="/boerse"  >Börse</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/boerse/bitcoin"  >Bitcoin</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/politik"  >Politik</a></li><li class="sp-menu-item"><a  href="/gold"  >Gold</a></li><li class="sp-menu-item"><a  href="/vermischtes"  >Vermischtes</a></li><li class="sp-menu-item"><a  href="/witziges"  >Witziges</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	<iframe align="" frameborder="0" height="138" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/mm-news/_kursliste_all_ie?rel=1&new=1" vspace="0" width="1023"></iframe>
<a href="https://www.youtube.com/channel/UCi5RJM_p1NajcGdBQfjyU4A" target="_blank" rel="noopener noreferrer"><img src="/images/MMnews_Banner_Politik_Desktop.jpg" /></a></center>







</div></div></div></div></div></section><section id="sp-amm-google-mobile-oben" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_320x50_1', [320, 50], 'div-gpt-ad-1407836259298-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836259298-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836259298-0'); });
    </script>
</div>
<a href="https://www.youtube.com/channel/UCi5RJM_p1NajcGdBQfjyU4A" target="_blank" rel="noopener noreferrer"><img src="/images/MMnews_Banner_Politik_Mobil.jpg" /></a>
</center>

<strong><span style="font-size:14px;"><a href="https://www.mmnews.de/aktuelle-presse">Aktuelle Presse</a>&nbsp; | <a href="https://www.mmnews.de/wirtschaft">Wirtschaft</a> | <a href="https://www.mmnews.de/politik">Politik</a> | <a href="https://www.mmnews.de/vermischtes">Panorama</a></span></strong></p>

<iframe align="" frameborder="2" height="138" width="362" hspace="0" marginheight="0" marginwidth="5" name="IFrame" scrolling="no" src="https://www.ariva.de/widgets/news25/kursliste.m" vspace="0"></iframe>


MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank">Artificial Intelligence Global +100%</a></strong></a>
<br>

<strong>Reich mit Aktien</strong>  - Michael Mross: "Das beste Buch, das ich je schrieb."
<center>
<a target="_blank"  href="https://www.amazon.de/gp/product/B08S4TJZJ7/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B08S4TJZJ7&linkCode=as2&tag=michaelmross&linkId=c07ec36ecb895084a8952ec68d0d0467"><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&MarketPlace=DE&ASIN=B08S4TJZJ7&ServiceVersion=20070822&ID=AsinImage&WS=1&Format=_SL250_&tag=michaelmross" ></a><img src="//ir-de.amazon-adsystem.com/e/ir?t=michaelmross&l=am2&o=3&a=B08S4TJZJ7" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
	





	<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836256571-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836256571-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836256571-0'); });
    </script>
</div>
	<a href="http://www.ahriman.com/cgi-local/tu.pl?url=1151&amp;id=KB223-224_MMNews_20210108" target="_blank"><img src="https://i.imgur.com/6x47fxI.gif" /></a>

</center></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-position5" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=HUvl7CZcCHI">
                                Marc Faber: Unser Geld ist in Gefahr!                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=gt_MaEMwZp0">
                                Lockdown bis Juni?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=2jsgPBvjvho">
                                Silber 1000? Gamestop, AMC, Nokia?                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column custom-class">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/159411-lockdown-verlaengerung-um-zwei-wochen-im-gespraech" itemprop="url">
			<span itemprop="name">
				<h5>Lockdown-Verlängerung um zwei Wochen im Gespräch</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/159394-scholz-entscheidung-ueber-lockdown-ende-noch-offen" itemprop="url">
			<span itemprop="name">
				<h5>Scholz: Entscheidung über Lockdown-Ende offen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/159384-rki-80" itemprop="url">
			<span itemprop="name">
				<h5>RKI: Inzidenz unter 80</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/159361-rueckhalt-fuer-regierung-geht-zurueck" itemprop="url">
			<span itemprop="name">
				<h5>Rückhalt für Regierung sinkt</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/wirtschaft/159346-handel-warnt-vor-lockdown-verlaengerung-ohne-oeffnungsperspektive" itemprop="url">
			<span itemprop="name">
				<h5>Handel warnt vor Lockdown-Verlängerung ohne Öffnungsperspektive</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/vermischtes/159314-verbraucherschuetzer-fuer-entschaedigung-bei-nachteilen-fuer-ungeimpfte" itemprop="url">
			<span itemprop="name">
				<h5>Verbraucherschützer für Entschädigung bei Nachteilen für Ungeimpfte</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politik/159289-berlin-plakatkampagne-querdenker-muessen-sterben" itemprop="url">
			<span itemprop="name">
				<h5>Berlin - Plakatkampagne: Querdenker müssen sterben!</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top Videos			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=HUvl7CZcCHI">
                                Marc Faber: Unser Geld ist in Gefahr!                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://www.youtube.com/watch?v=gt_MaEMwZp0">
                                Lockdown bis Juni?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://www.youtube.com/watch?v=2jsgPBvjvho">
                                Silber 1000? Gamestop, AMC, Nokia?                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<p>Reich mit Aktien - Michael Mross: &quot;Das beste Buch, das ich je schrieb.&quot;</p>

<center>
	<a href="https://www.amazon.de/gp/product/B08S4TJZJ7/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B08S4TJZJ7&amp;linkCode=as2&amp;tag=michaelmross&amp;linkId=c07ec36ecb895084a8952ec68d0d0467" target="_blank"><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=DE&amp;ASIN=B08S4TJZJ7&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL250_&amp;tag=michaelmross" /></a><img alt="" border="0" height="1" src="//ir-de.amazon-adsystem.com/e/ir?t=michaelmross&amp;l=am2&amp;o=3&amp;a=B08S4TJZJ7" style="border:none !important; margin:0px !important;" width="1" /></center>


MMnews Wikifolio: <strong><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank">Artificial Intelligence Global +100%</a></strong><p><span style="font-size:12px;"></a></span>

<!-- amm links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5617436394365979"
     data-ad-slot="2564908969"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159437-straftaten-gegen-amts-und-mandatstraeger-angestiegen" itemprop="url">
			<span itemprop="name">
				<h5>Straftaten gegen Amts- und Mandatsträger angestiegen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159436-krankentage-aufgrund-psychischer-probleme-in-20-jahren-vervierfacht" itemprop="url">
			<span itemprop="name">
				<h5>Krankentage aufgrund psychischer Probleme in 20 Jahren vervierfacht</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159435-impfungen-in-pflegeheimen-wohl-ende-april-abgeschlossen" itemprop="url">
			<span itemprop="name">
				<h5>Impfungen in Pflegeheimen wohl Ende April abgeschlossen</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159434-scholz-will-sozialversicherungen-mit-steuermitteln-stabilisieren" itemprop="url">
			<span itemprop="name">
				<h5>Scholz will Sozialversicherungen mit Steuermitteln stabilisieren</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159433-steuerzahlerbund-kritisiert-strafzinsen-fuer-die-rentenkasse" itemprop="url">
			<span itemprop="name">
				<h5>Steuerzahlerbund kritisiert Strafzinsen für die Rentenkasse</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159432-us-boersen-legen-zu-vorfreude-auf-neues-konjunkturpaket" itemprop="url">
			<span itemprop="name">
				<h5>US-Börsen legen zu - Vorfreude auf neues Konjunkturpaket</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159431-1-bundesliga-bayern-muenchen-reicht-coman-tor-gegen-hertha-bsc" itemprop="url">
			<span itemprop="name">
				<h5>1. Bundesliga: Bayern München reicht Coman-Tor gegen Hertha BSC</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/aktuelle-presse/159430-roettgen-schlaegt-moratorium-bei-bau-von-nord-stream-2-vor" itemprop="url">
			<span itemprop="name">
				<h5>Röttgen schlägt Moratorium bei Bau von Nord Stream 2 vor</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size:12px;"><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><span style="font-size:16px;">H&ouml;re Gottes Wort</span></strong><br />
	Pastor Johannes Matutis<br />
	<a href="https://berliner-predigten.de" target="_blank">https://berliner-predigten.de</a></p>

<hr />
<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>

<p>
	&nbsp;</p>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
					<h2 itemprop="name">
									Marc Faber: Geld in Gefahr							</h2>
												</div>

					<div class="article-info-wrapper">
				<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-02-06T00:00:08+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		06. Februar 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
						</div>
		


				
		<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
				
	
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>
	<strong>Auf dem Weg in die globale Diktatur? B&ouml;rsen-Legende Marc Faber &uuml;ber die Gefahren in Sachen Politik und Finanzsystem. Bald wird es gef&auml;hrlich und gibt kaum ein Zur&uuml;ck.</strong></p>

 
<p>
	&nbsp;</p>

<p>
	Marc Faber im Gespr&auml;ch mit Michael Mross:</p>

<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/HUvl7CZcCHI" width="560"></iframe></p>

<p>
	Unser Telegram-Kanal: <a href="https://t.me/mmnews_offiziell​" target="_blank">https://t.me/mmnews_offiziell​</a></p>

<p>
	Faber Report: <a href="https://www.gloomboomdoom.com/" target="_blank">https://www.gloomboomdoom.com/</a></p>



<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				













			</div>
					</div>
	
				


	
	<p><strong>Reich mit Aktien</strong> - Michael Mross: &quot;Das beste Buch, das ich je schrieb.&quot;</p>

<center>
	<a href="https://www.amazon.de/gp/product/B08S4TJZJ7/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B08S4TJZJ7&amp;linkCode=as2&amp;tag=michaelmross&amp;linkId=c07ec36ecb895084a8952ec68d0d0467" target="_blank"><img border="0" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;MarketPlace=DE&amp;ASIN=B08S4TJZJ7&amp;ServiceVersion=20070822&amp;ID=AsinImage&amp;WS=1&amp;Format=_SL250_&amp;tag=michaelmross" /></a><img alt="" border="0" height="1" src="//ir-de.amazon-adsystem.com/e/ir?t=michaelmross&amp;l=am2&amp;o=3&amp;a=B08S4TJZJ7" style="border:none !important; margin:0px !important;" width="1" /></center>
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

<a class="a2a_button_telegram"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>

<a class="a2a_button_email"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "de";
a2a_config.prioritize = ["facebook", "twitter", "google_plus", "email", "whatsapp"];
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

<center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_2', [300, 250], 'div-gpt-ad-1407836122576-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836122576-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836122576-0'); });
    </script>
</div>
</center>

	<span style="font-size:14px;"><b><span style="color: rgb(128, 128, 128);">Neue Videos:</span></span></span></span></b></p>



<ul>
	<li>
		<strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Markus Krall: </a></strong><a href="https://youtu.be/jJAuIYXelak" target="_blank">Der Anfang vom Ende</a></li>
	<li>
		<strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Marc Faber: </a></strong><a href="https://youtu.be/ROsjOHlaAHw" target="_blank">Die Blase platzt jetzt</a></li>
	<li>
		<strong><a href="https://youtu.be/ob4InGZNtrU" target="_blank"> B&uuml;rgerrechte abgeschafft?</a></strong></li>
	<li>
		<strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Marc Friedrich: </a></strong><a href="https://youtu.be/6bjONTXogL0" target="_blank">Gr&ouml;&szlig;ter Crash aller Zeiten - Was jetzt tun?</a></li>
</ul>

	<li>
		<a href="https://youtu.be/RIBVqmdahWg" target="_blank"><strong>Prof. Max Otte:</strong> Deutschland wird abgewickelt</a></span></li>
	
	<li>
		<a href="https://youtu.be/icuEU9y2u2U" target="_blank">Dank EEG: Der <strong>Blackout ist programmiert</strong></a></span></li>
</ul>
<!-- Composite Start --> 
 <div id="M447430ScriptRootC916340"> 
 </div> 
 <script src="https://jsc.mgid.com/m/m/mmnews.de.916340.js" async> 
 </script> 
 <!-- Composite End --> 
-





<!-- DISQUS comments block / MNE Start -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
                var disqus_developer = '0';
                var disqus_config = function(){
                    //this.page.url = window.location.href;
                    //this.page.identifier = '4fe3718950_id125629';
                    this.language = 'de';
                };				
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://mmnews-de.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
			</script>
			<noscript>
				<a href="https://mmnews-de.disqus.com/?url=ref_noscript">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="https://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" / MNE EOF -->


</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<iframe frameborder="0" height="209" src="https://www.ariva.de/widgets/mm-news/_topflop
" width="100%"></iframe></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Wikifolios			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p><img src="/images/mmnewslogo3.png" width="145" height="35" /></p>
<ul>
<li><a href="https://www.wikifolio.com/de/de/w/wf0artelli" target="_blank" rel="noopener noreferrer">Artificial Intelligence Global</a></li>
<li><a href="https://www.wikifolio.com/de/de/w/wfgoldpure" target="_blank" rel="noopener noreferrer">Goldaktien pur</a></li>
<li><a href="https://www.wikifolio.com/de/de/w/wfextremtc" target="_blank" rel="noopener noreferrer">Hightech extrem</a></li>
</ul></div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Börsen News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/159402-condor-erwaegt-eu-beschwerde-gegen-lufthansa-hilfen" itemprop="url">
			<span itemprop="name">
				<h6>Condor erwägt EU-Beschwerde gegen Lufthansa-Hilfen</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/159400-wirecard-wollte-bayern-masken-aus-china-beschaffen" itemprop="url">
			<span itemprop="name">
				<h6>Wirecard wollte Bayern Masken aus China beschaffen</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/159397-wirecard-insider-vermutet-marsalek-nicht-in-russland" itemprop="url">
			<span itemprop="name">
				<h6>Wirecard-Insider vermutet Marsalek nicht in Russland</h6>
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/159320-deutsche-bank-erzielt-jahresgewinn" itemprop="url">
			<span itemprop="name">
				<h6>Deutsche Bank erzielt Jahresgewinn</h6>
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.org/commerzbanker-sehen-schwarz/">
                                Commerzbanker sehen schwarz                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.eu/wall-street-bets-sorgen-fuer-kundenansturm-bei-broker/">
                                Wall Street Bets sorgen f&uuml;r Kundenansturm bei Broker                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="https://oliver-krautscheid.eu/commerzbank-trennt-sich-von-umstrittener-analystin-fuer-wirecard/">
                                Commerzbank trennt sich von umstrittener Analystin f&uuml;r Wirecard                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="https://oliver-krautscheid.org/bundesbank-brexit-veraendert-deutschen-bankenmarkt-drastisch/">
                                Bundesbank: Brexit ver&auml;ndert deutschen Bankenmarkt drastisch                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="http://www.ahriman.com/cgi-local/tu.pl?url=1151&amp;id=KB223-224_MMNews_20210108" target="_blank"><img src="https://i.imgur.com/6x47fxI.gif" /></a></p>
</div>
</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin Live			</th>
		</tr>
			<tr>
			<td>
				<div style="font-size:12px">
	<h2 style="font-size: 12px; line-height: 19px; margin: 0px;">
		Bitcoin-Kurs (Bitcoin/Euro)</h2>
	<a href="https://www.ariva.de/btc-eur-bitcoin-euro-kurs" target="_blank" title="BTC/EUR (Bitcoin / Euro) Währung auf ARIVA.DE"><img alt="BTC/EUR (Bitcoin / Euro) Währung Chart" src="https://www.ariva.de/chart/images/arivachart?secu=111697700&amp;boerse_id=163&amp;t=intraday&amp;displayLegend=0&amp;size=free&amp;width=180&amp;height=100" style="border:none" width="180" /></a>


Bitcoin + Ethereum kaufen <strong><a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank">Bitcoin.de</a></strong>



	


			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Bitcoin News			</th>
		</tr>
			<tr>
			<td>
				<div class="latestnews">

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/158940-commerzbank-streicht-10-000-stellen-bis-2024" itemprop="url">
			<span itemprop="name">
				<h5>Commerzbank streicht 10.000 Stellen bis 2024</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/158936-27-nutzen-waehrend-pandemie-haeufiger-streaming-dienste" itemprop="url">
			<span itemprop="name">
				<h5>27 % nutzen während Pandemie häufiger Streaming-Dienste</h5>
				
			</span>
		</a>
	</div>

	<div itemscope itemtype="http://schema.org/Article">
		<a href="/boerse/bitcoin/158781-gold-s-fall-und-bitcoin-s-rise-was-sie-wissen-muessen" itemprop="url">
			<span itemprop="name">
				<h5>Gold's Fall und Bitcoin's Rise: Was Sie wissen müssen</h5>
				
			</span>
		</a>
	</div>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Spenden an MMnews			</th>
		</tr>
			<tr>
			<td>
					BTC:<br>


	<span style="font-size:10px;">1No5Lj1xnqVPzzbaKRk1kDHFn7dRc5E5yu</span></p>


	BCH:<br>


	<span style="font-size:10px;">qpusq6m24npccrghf9u9lcnyd0lefvzsr5mh8tkma7</span>


	Ethereum:<br>


	<span style="font-size:9px;">0x2aa493aAb162f59F03cc74f99cF82d3799eF4CCC</span>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836022030-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836022030-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836022030-0'); });
    </script>
</div>
</center></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: rgb(255, 0, 0);"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen<br />
	<a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: rgb(255, 0, 0);">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
</div></div></div></div></div></div></section><section id="sp-user3" class=" hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-user3" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 12px;"><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank">Kleinanzeigen:</a></span></p>

<p>
	<strong><a href="https://www.fincabayano.net/auswandern/einleitung/" rel="noopener noreferrer" target="_blank">Wandere aus, solange es noch geht!</a></strong></p>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 11px;"><span style="color: #808080;">Videos:</span></span></span></span></b></p>

<ul>
	<li>
		<span style="font-size: 12px;"><strong><a href="https://bit.ly/2KJ2wrI" rel="noopener noreferrer" target="_blank">Mysteri&ouml;ser Metall-Fund im Mond wirft R&auml;tsel auf</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="https://bit.ly/2Ik2FSr" rel="noopener noreferrer" target="_blank">Gefahr aus dem All? Sonnensturm prallt auf Erde</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="https://bit.ly/2CKBwVV" rel="noopener noreferrer" target="_blank">K&uuml;ndigt dieser Riesenkrater eine Katastrophe an?</a></strong></span></li>
	<li>
		<span style="font-size: 12px;"><strong><a href="https://bit.ly/2Cz08AP" rel="noopener noreferrer" target="_blank">Wal verschluckt Taucher</a></strong></span></li>
</ul>

<p>
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span></span></span></b></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth <= 768) {
            googletag.defineSlot('/53015287/mmnews.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836241645-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836241645-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836241645-0'); });
    </script>
</div></div></div></div></div></div></div></section><section id="sp-billboard" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><center>	
<!-- Valuebrand Header Bidding AdTags  - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 1024) {
            googletag.defineSlot('/53015287/mmnews.de_d_970x250_1', [970, 250], 'div-gpt-ad-1407836016982-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836016982-0'>
</center>
</div></div></div></div></div></div></section><section id="sp-section-12" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Net-Tipps			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><a href="http://netkompakt.de/" target="_blank">Alternativer Newsticker</a></strong></p>

<p>
	<a href="http://btcpost.net/" target="_blank"><strong>Bitcoin News</strong></a></p>

<p>
	<strong><a href="http://polizeiinfo.com/" target="_blank">Polizeimeldungen</a></strong></p>

<hr />
<p>
	<strong>Ver&ouml;ffentliche deinen Beitrag <a href="http://homment.com" target="_blank">bei:</a></strong><a href="http://homment.com" target="_blank"><strong> homment.com</strong></a></p>

<p>
	Die neuesten<strong> <a href="https://homment.com/archive/" target="_blank">Beitr&auml;ge HIER</a></strong></p>

<hr />
<h3>
	<strong>Top Ten</strong></h3>

<p>
	<a class="ng-binding" href="https://homment.com/nbrzfytpyq" target="_blank">Die Welt von oben: die sch&ouml;nsten Bilder</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/sharkattack">Hai springt aus dem Meer - Sensationelle Bilder von Hai Attacken</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/drug-lord-home">22 Billion Dollars found: Photos of a Mexican drug lord&#39;s home after being raided</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/googletricks">Die besten Google-Tricks</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/LqyV6cbyvW">Der Sinn des Lebens</a></p>

<p>
	<a class="ng-binding" href="http://homment.com/cydpALzTuJ">Bewiesene Verschw&ouml;rungstheorien</a></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><div class="sp-module-content"><center>
<!-- Yieldlove AdTag - mmnews.de - responsive -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 768) {
            googletag.defineSlot('/53015287/mmnews.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836165328-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836165328-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836165328-0'); });
    </script>
</div>

</center>


</div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Der klare Blick			</th>
		</tr>
			<tr>
			<td>
				

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer ">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36694">
                                Lohnt es sich in diesem Jahr in Kryptow&auml;hrungen zu investieren?                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36691">
                                Gestern noch Staatsb&uuml;rger, heute schon Dissident                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsOdd">
            <a target="_blank" href="http://der-klare-blick.com/?p=36687">
                                Lagarde &ndash; Supergau f&uuml;r Sparer                
                            </a>
                    </li>
                <li class="srfrRow srfrRowIsEven">
            <a target="_blank" href="http://der-klare-blick.com/?p=36683">
                                Moderne Arbeit: Prostitution und Zuh&auml;lterei                
                            </a>
                    </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Medizin News			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/252-auto-bild-reportage-die-mpu-ist-ein-riesengeschaeft" itemprop="url" target="_blank">Miese Abzocke mit MPU: ein Riesengesch&auml;ft </a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1817-us-studien-cannabis-toetet-krebszellen" target="_blank">US-Studien: Cannabis t&ouml;tet Krebszellen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1805-tote-zaehne-tickende-giftbomben" target="_blank">Tote Z&auml;hne - tickende Giftbomben</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1799-alles-ueber-ayurveda" target="_blank">Alles &uuml;ber Ayurveda</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1782-richtig-ernaehren-der-mensch-ist-was-er-isst" target="_blank">Richtig ern&auml;hren: Der Mensch ist, was er i&szlig;t</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1748-hilft-zuckerentzug-gegen-krebs" target="_blank">Hilft Zuckerentzug gegen Krebs?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1747-gesundes-rapsoel-alles-schwindel-oder-was" target="_blank">Gesundes Raps&ouml;l &ndash; alles Schwindel oder was?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1737-tot-durch-brot-die-dunkle-seite-des-weizens-zoeliakie" target="_blank">Tot durch Brot? Die dunkle Seite des Weizens - Z&ouml;liakie</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/krebs/1703-krankheit-siechtum-krebs-die-wahrheit-ueber-soja" target="_blank">Krankheit, Siechtum, Krebs: Die Wahrheit &uuml;ber Soja</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1654-schere-im-bauch-was-chirurgen-so-alles-nach-einer-op-vergessen" target="_blank">Schere im Bauch: was Chirurgen so alles nach einer OP vergessen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1361-cholesterin-wie-gefaehrlich-ist-es-wirklich" target="_blank">Cholesterin: Wie gef&auml;hrlich ist es wirklich?</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1289-vitamin-b12-genialer-schutzherr-des-lebens" target="_blank">Vitamin B12: Genialer Schutzherr des Lebens</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/1226-wanzen-warum-man-seinen-koffer-im-hotel-nicht-auf-den-boden-stellen-sollte" target="_blank">Wanzen: warum man seinen Koffer im Hotel nicht auf den Boden stellen sollte</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/1125-krankenhauskeime-40000-tote-jaehrlich-in-deutschen-hospitaelern" target="_blank">Krankenhauskeime: 40.000 Tote j&auml;hrlich in deutschen Hospit&auml;lern</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/fit-fun/613-aktuelle-depressions-studie-who-fordert-bessere-versorgung-test-kann-helfen-geeignetes-medikament-zu-finden" target="_blank">WHO: jeder Zehnte unter leidet unter Depressionen</a></span></strong></p>

<p>
	<strong><span style="font-size:12px;"><a href="http://medtipp.com/index.php/allgemeines/383-wie-gut-sind-unsere-krankenh-auml-user-zdfzeit-doku-uuml-ber-vorschnelle-operationen-mangelnde-hygiene-und-wirtschaftlichen-druck-foto" target="_blank">19.000 Tote pro Jahr in deutschen Krankenh&auml;usern wegen Kunstfehlern</a></span></strong></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position3" class="col-sm-6 col-md-6"><div class="sp-column ">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Top News			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-113">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/159411-lockdown-verlaengerung-um-zwei-wochen-im-gespraech"><div class="title">Lockdown-Verlängerung um zwei Wochen im Gespräch</div></a></div><div class="evofp-table-cell-body"><p>
	Vor dem geplanten Corona-Gipfel von Bund und L&auml;ndern kommende Woche ist offenbar eine Verl&auml;ngerung des Lockdowns um zwei Wochen bis Ende Februar im Gespr&auml;ch. Das berichtet das Wirtschaftsmagazin&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/159394-scholz-entscheidung-ueber-lockdown-ende-noch-offen"><div class="title">Scholz: Entscheidung über Lockdown-Ende offen</div></a></div><div class="evofp-table-cell-body"><p>
	Bundesfinanzminister und Vizekanzler Olaf Scholz (SPD) hat sich dagegen ausgesprochen, bereits zum jetzigen Zeitpunkt Entscheidungen f&uuml;r oder gegen eine Verl&auml;ngerung des Corona-Lockdowns zu&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/159384-rki-80"><div class="title">RKI: Inzidenz unter 80</div></a></div><div class="evofp-table-cell-body"><p>
	Das Robert-Koch-Institut (RKI) hat am fr&uuml;hen Freitagmorgen 12.908 Corona-Neuinfektionen gemeldet. Das waren 7,9 Prozent oder 1.114 F&auml;lle weniger als am Freitagmorgen vor einer Woche, als 14.022&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/159361-rueckhalt-fuer-regierung-geht-zurueck"><div class="title">Rückhalt für Regierung sinkt</div></a></div><div class="evofp-table-cell-body"><p>Nach wie vor überwiegt bei der Beurteilung der Bundesregierung das positive Urteil in der Bevölkerung. Mit 55 Prozent (-5 im Vgl. zu Anfang Januar) fällt die Zufriedenheit mit der Großen Koalition allerdings&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/wirtschaft/159346-handel-warnt-vor-lockdown-verlaengerung-ohne-oeffnungsperspektive"><div class="title">Handel warnt vor Lockdown-Verlängerung ohne Öffnungsperspektive</div></a></div><div class="evofp-table-cell-body"><p>
	Der Handelsverband Deutschland (HDE) hat vor einer nochmaligen Verl&auml;ngerung des Lockdowns ohne &Ouml;ffnungsperspektive f&uuml;r den Einzelhandel gewarnt. &quot;Eine einfache Verl&auml;ngerung des&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/vermischtes/159314-verbraucherschuetzer-fuer-entschaedigung-bei-nachteilen-fuer-ungeimpfte"><div class="title">Verbraucherschützer für Entschädigung bei Nachteilen für Ungeimpfte</div></a></div><div class="evofp-table-cell-body"><p>
	Der Vorstand des Verbraucherzentrale Bundesverbands, Klaus M&uuml;ller, hat Entsch&auml;digungen f&uuml;r Verbraucher gefordert, wenn ihnen aufgrund einer fehlenden Corona-Impfung k&uuml;nftig der Zugang&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/politik/159289-berlin-plakatkampagne-querdenker-muessen-sterben"><div class="title">Berlin - Plakatkampagne: Querdenker müssen sterben!</div></a></div><div class="evofp-table-cell-body"><p><p>
	<strong>Im Ringen um den lukrativsten Staatsaufttrag in Sachen Impf-Werbung geht eine Berliner Agentur mit krassen Spr&uuml;chen an den Start: Querdenker m&uuml;ssen sterben! - Die Plakatierung in Berlin hat&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Aktuelle Presse			</th>
		</tr>
			<tr>
			<td>
				
<div class="evofrontpage-default" id="evofrontpage-110">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159437-straftaten-gegen-amts-und-mandatstraeger-angestiegen"><div class="title">Straftaten gegen Amts- und Mandatsträger angestiegen</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/159437-straftaten-gegen-amts-und-mandatstraeger-angestiegen"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_7206_frtafomkog_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Straftaten gegen Amts- und Mandatsträger angestiegen" title="Straftaten gegen Amts- und Mandatsträger angestiegen" /></div></a><p>Die politisch motivierte Kriminalit&auml;t gegen Politiker hat 2020 stark zugenommen. 2.629 Straftaten gegen Amts- und Mandatstr&auml;ger z&auml;hlten die Beh&ouml;rden im vergangenen Jahr laut einer vorl&auml;ufigen&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159436-krankentage-aufgrund-psychischer-probleme-in-20-jahren-vervierfacht"><div class="title">Krankentage aufgrund psychischer Probleme in 20 Jahren vervierfacht</div></a></div><div class="evofp-table-cell-body"><p>Die Anzahl der Krankentage von Arbeitnehmerinnen und Arbeitnehmern aufgrund psychischer Probleme hat sich binnen 20 Jahren in Deutschland vervierfacht. W&auml;hrend 1998 noch 27,3 Millionen Ausfalltage&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159435-impfungen-in-pflegeheimen-wohl-ende-april-abgeschlossen"><div class="title">Impfungen in Pflegeheimen wohl Ende April abgeschlossen</div></a></div><div class="evofp-table-cell-body"><p>Die Impfung der Bewohner von Alten- und Pflegeheimen gegen das Coronavirus wird voraussichtlich Ende April in Deutschland vollst&auml;ndig abgeschlossen sein. Als erstes Bundesland wird Berlin in K&uuml;rze&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159434-scholz-will-sozialversicherungen-mit-steuermitteln-stabilisieren"><div class="title">Scholz will Sozialversicherungen mit Steuermitteln stabilisieren</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/159434-scholz-will-sozialversicherungen-mit-steuermitteln-stabilisieren"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_3899_hjbhranhnj_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="Scholz will Sozialversicherungen mit Steuermitteln stabilisieren" title="Scholz will Sozialversicherungen mit Steuermitteln stabilisieren" /></div></a><p>Bundesfinanzminister und SPD-Kanzlerkandidat Olaf Scholz will die "Sozialgarantie", die die Abgaben f&uuml;r die Sozialversicherungen auf 40 Prozent des Bruttoverdienstes deckelt, &uuml;ber das Jahr 2021&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159433-steuerzahlerbund-kritisiert-strafzinsen-fuer-die-rentenkasse"><div class="title">Steuerzahlerbund kritisiert Strafzinsen für die Rentenkasse</div></a></div><div class="evofp-table-cell-body"><p>Der Pr&auml;sident des Bundes der Steuerzahler, Reiner Holznagel, hat die Folgen der Niedrigzinsen der Europ&auml;ischen Zentralbank f&uuml;r die Rentenversicherung scharf kritisiert. Es zeige sich die&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159432-us-boersen-legen-zu-vorfreude-auf-neues-konjunkturpaket"><div class="title">US-Börsen legen zu - Vorfreude auf neues Konjunkturpaket</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/159432-us-boersen-legen-zu-vorfreude-auf-neues-konjunkturpaket"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_2822_npoikndoai_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="US-Börsen legen zu - Vorfreude auf neues Konjunkturpaket" title="US-Börsen legen zu - Vorfreude auf neues Konjunkturpaket" /></div></a><p>Die US-B&ouml;rsen haben am Freitag zugelegt. Zu Handelsende in New York wurde der Dow mit 31.148,24 Punkten berechnet, ein Plus in H&ouml;he von 0,30 Prozent im Vergleich zum vorherigen Handelstag. Wenige&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/aktuelle-presse/159431-1-bundesliga-bayern-muenchen-reicht-coman-tor-gegen-hertha-bsc"><div class="title">1. Bundesliga: Bayern München reicht Coman-Tor gegen Hertha BSC</div></a></div><div class="evofp-table-cell-body"><a href="/aktuelle-presse/159431-1-bundesliga-bayern-muenchen-reicht-coman-tor-gegen-hertha-bsc"><div class="evofp-div-img-centered"><img src="https://www.mmnews.de/images/evofp/dts_image_11634_cotsrrqmgr_1073_210_130_thumb.jpg" width="210" height="130" class="evofp-img-centered" alt="1. Bundesliga: Bayern München reicht Coman-Tor gegen Hertha BSC" title="1. Bundesliga: Bayern München reicht Coman-Tor gegen Hertha BSC" /></div></a><p>Am 20. Spieltag der 1. Fu&szlig;ball-Bundesliga hat Hertha BSC Berlin daheim gegen den FC Bayern M&uuml;nchen mit 0:1 verloren. Die Bayern hatten fr&uuml;h Gl&uuml;ck, als in der dritten Minute Lukebakio&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</div></div><div id="sp-position4" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column hidden-xs">	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				MMnews Suche			</th>
		</tr>
			<tr>
			<td>
				<p>
	<span style="font-size: 10pt;">Artikel+Inhaltsuche</span></p>
<form action="https://www.google.de" id="cse-search-box">
	<div>
		<input name="cx" type="hidden" value="partner-pub-5617436394365979:4110619859" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="25" type="text" /> <input name="sa" type="submit" value="Suche" /></div>
</form>
<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script><br>
				</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Newsletter			</th>
		</tr>
			<tr>
			<td>
				

<div class="custom"  >
	<ul>
	<li>
		<span style="color: #000000; font-size: 10pt;"><a href="http://mmnews.backclickasp.de/bc/servlet/web.subscribe?mid=2&amp;tid=10" id="fm_file" rel="noopener noreferrer" target="_blank" title="Kostenloser Newsletter">Kostenloser Newsletter</a></span><span style="font-size: 11px;"><span style="color: #000000;">&nbsp;&nbsp;&nbsp;&nbsp; (2-3 Mal pro Woche)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><span style="font-family: arial,helvetica,sans-serif;"><a href="https://feedburner.google.com/fb/a/mailverify?uri=mmnews/Qliz&amp;loc=de_DE" rel="noopener noreferrer" target="_blank">MMnews am Abend</a></span> <strong>&nbsp;&nbsp; &nbsp;</strong> &nbsp;&nbsp; <span style="font-size: 8pt;">(t&auml;gl. Zusammenfassung per Mail)</span></span></li>
	<li>
		<span style="font-size: 10pt;"><a href="https://feeds2.feedburner.com/mmnews/Qliz" rel="alternate noopener noreferrer" target="_blank" title="Subscribe to my feed" type="application/rss+xml">Subscribe in a reader&nbsp;</a></span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; <a href="https://feeds.feedburner.com/mmnews/Qliz" rel="noopener noreferrer" target="_blank"><img alt="" height="26" src="https://feeds.feedburner.com/~fc/mmnews/Qliz?bg=99CCFF&amp;fg=444444&amp;anim=1" style="border: 0pt none;" width="88" /></a></li>
</ul>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
		<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p style="text-align: center;">
	<b><span style="font-size: 12px;"><span style="font-family: tahoma,geneva,sans-serif;"><span style="font-size: 10pt; color: #ff0000;"><span style="text-decoration: underline;"><strong><a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank" title="Anfragen hier">WERBEN auf MMnews</a></strong></span></span><br />
	Banner + Textanzeigen&nbsp;<br />
	<a href="https://www.mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" rel="noopener noreferrer" target="_blank"><span style="font-family: trebuchet ms,geneva;"><strong><span style="font-size: 8pt; color: #ff0000;">Anfragen hier.</span></strong></span></a></span></span></b></p>
</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="sp-module "><h3 class="sp-module-title">RSS Feed</h3><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: center;">
	<span style="font-size: 10px;"><span style="font-family: verdana,geneva,sans-serif;">MMnews RSS-Feed ist frei, darf auf jeder Seite eingebaut werden.</span></span></p>

<p style="text-align: center;">
	<span style="font-size: 22px;"><span style="background-color: rgb(255, 140, 0);"><strong><a href="https://www.mmnews.de/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" title="RSS Feed">RSS</a></strong></span></span><a href="http://mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" target="_blank"><span style="font-size:10px;"><span style="background-color: rgb(255, 140, 0);"><strong><span style="background-color: rgb(255, 255, 255);">&nbsp; Bedingungen / Mehr</span></strong></span></span></a></p>
</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
	<a href="https://www.bitcoin.de/de/r/svf5x9" target="_blank"><span><img src="https://i.imgur.com/0OkYj6J.png" style="max-width: 100%; min-height: 198px;" /></span></a></p>
</div>
</div></div></div></div></div></div></section><section id="sp-section-14" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-position8" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49101
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "51e566011551a82af716791f",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script></div></div><div class="sp-module "><div class="sp-module-content"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Haftungsausschluss</h3><div class="sp-module-content">

<div class="custom"  >
	<p>
	<span style="font-size: 8pt;"><span>Diese Internet-Pr&auml;senz wurde sorgf&auml;ltig erarbeitet. </span>Der Herausgeber &uuml;bernimmt f&uuml;r eventuelle Nachteile oder Sch&auml;den, die aus den aufgef&uuml;hrten Informationen, Empfehlungen oder Hinweisen resultieren, keine Haftung. Der Inhalt dieser Homepage ist ausschlie&szlig;lich zu Informationszwecken bestimmt. Die Informationen sind keine Anlageempfehlungen und stellen in keiner Weise einen Ersatz f&uuml;r professionelle Beratung durch Fachleute dar. Bei Investitionsentscheidungen wenden Sie sich bitte an Ihre Bank, Ihren Verm&ouml;gensberater oder sonstige zertifizierte Experten.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<br />
	<span style="font-size: 8pt;">F&uuml;r Sch&auml;den oder Unannehmlichkeiten, die durch den Gebrauch oder Missbrauch dieser Informationen entstehen, kann der Herausgeber nicht - weder direkt noch indirekt - zur Verantwortung gezogen werden. Der Herausgeber &uuml;bernimmt keine Gew&auml;hr f&uuml;r die Aktualit&auml;t, Richtigkeit und Vollst&auml;ndigkeit der bereitgestellten Informationen auf seiner Internet-Pr&auml;senz.</span></p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	&nbsp;</p>

<p style="margin: 10px 0px; padding: 0px; text-align: justify;">
	<span style="font-size:10px;"><span style="font-size:14px;"><u><b>Vorsorglicher Hinweis zu Aussagen &uuml;ber k&uuml;nftige Entwicklungen</b></u></span><br />
	Die auf dieser Website zum Ausdruck gebrachten Einsch&auml;tzungen geben subjektive Meinungen zum Zeitpunkt der Publikation wider und stellen keine anlagebezogene, rechtliche, steuerliche oder betriebswirtschaftliche Empfehlung allgemeiner oder spezifischer Natur dar.<br />
	<br />
	Aufgrund ihrer Art beinhalten Aussagen &uuml;ber k&uuml;nftige Entwicklungen allgemeine und spezifische Risiken und Ungewissheiten; und es besteht die Gefahr, dass Vorhersagen, Prognosen, Projektionen und Ergebnisse, die in zukunftsgerichteten Aussagen beschrieben oder impliziert sind, nicht eintreffen. Wir weisen Sie vorsorglich darauf hin, dass mehrere wichtige Faktoren dazu f&uuml;hren k&ouml;nnen, dass die Ergebnisse wesentlich von den Pl&auml;nen, Zielen, Erwartungen, Einsch&auml;tzungen und Absichten abweichen, die in solchen Aussagen erw&auml;hnt sind. Zu diesen Faktoren z&auml;hlen </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(1) Markt- und Zinssatzschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(2) die globale Wirtschaftsentwicklung, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(3) die Auswirkungen und &Auml;nderungen der fiskalen, monet&auml;ren, kommerziellen und steuerlichen Politik sowie W&auml;hrungsschwankungen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(4) politische und soziale Entwicklungen, einschliesslich Krieg, &ouml;ffentliche Unruhen, terroristische Aktivit&auml;ten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(5) die M&ouml;glichkeit von Devisenkontrollen, Enteignung, Verstaatlichung oder Beschlagnahmung von Verm&ouml;genswerten,</span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(6) die F&auml;higkeit, gen&uuml;gend Liquidit&auml;t zu halten, und der Zugang zu den Kapitalm&auml;rkten, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(7) operative Faktoren wie Systemfehler, menschliches Versagen, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">(8) die Auswirkungen der &Auml;nderungen von Gesetzen, Verordnungen oder Rechnungslegungsvorschriften oder -methoden, </span></p>

<p style="margin: 10px 0px; padding: 0px;">
	<span style="font-size:10px;">Wir weisen Sie vorsorglich darauf hin, dass die oben stehende Liste der wesentlichen Faktoren nicht abschliessend ist. </span></p>

<p>
	<span style="font-size: 8pt;">Weiterverbreitung von Artikeln nur zitatweise mit Link und deutlicher Quellenangabe gestattet.</span></p>

<p>
	&nbsp;</p>

<div class="moduletable">
	<p>
		<span style="font-size:14px;"><a href="http://mmnews.de/vermischtes/27868-impressum-2">Impressum / Rechtliches</a> | <a href="http://mmnews.de/vermischtes/27868-impressum-2" target="_blank">Datenschutzerkl&auml;rung</a>&nbsp; |&nbsp;<a href="https://www.mmnews.de/index.php/component/content/article/94"> </a> <a href="https://www.mmnews.de/index.php/component/content/article/94"> </a><a href="https://www.mmnews.de/vermischtes/27868-impressum-2" target="_blank">Kontakt</a><a href="https://www.mmnews.de/www.mmnews.de/kontakt?jid=1">&nbsp;</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion">Werben auf MMnews</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">Themen / Artikel vorschlagen</a> | <a href="http://mmnews.de/vermischtes/27869-werbeanfragen-schreiben-an-redaktion" target="_blank">SPAM melden </a>| <a href="https://www.mmnews.de/vermischtes/27870-mmnews-fuer-ihre-seite-rss-feed" id="fm_file" target="_blank" title="RSS Feed">RSS Feed</a></span></p>
</div>
</div>
</div></div><span class="sp-copyright">© 2020 MMnews.de</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41251252-1']);
  _gaq.push(['_setDomainName', 'mmnews.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

/* MN */
jQuery(document).ready(function () {

	if (jQuery(window).width() > 599){

		

	}
});

</script>



                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
